Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 20

100GS Radnabe Vorderachse ?

Erstellt von boxerfriese, 22.04.2016, 19:16 Uhr · 19 Antworten · 1.830 Aufrufe

  1. Registriert seit
    03.07.2013
    Beiträge
    42

    Standard 100GS Radnabe Vorderachse ?

    #1
    Hallo,
    an meiner R100GS Bj.89, die ich kürzlich erworben habe, kommt mir an der Vorderachse/Radnabe einiges eigenartig vor, deshalb hier meine "Problembeschreibung":
    Ich habe etwas axiales Spiel am Vorderrad festgestellt. Das Spiel kommt nicht aus den Radlagern.Bei der Kontrolle lag an der linken Seite der Bund der Achse nicht an der Radnabe/Lager an. Auf der anderen Seite war die Distanzhülse zwischen Radnabe und Standrohr lose. Das Siel bekomme ich raus, wenn ich die Achse weiter nach rechts durchschiebe , aber dann liegt der konische U-Ring nicht mehr außen rechts am Gabelholm an, d.h. es ist ca. 4mm Luft zwichen konischem U-Ring und Anlagefläche Gabelholm. Das scheint mir nicht "normal" zu sein oder evtl doch??? Ich könnte jetzt eine Distanzscheibe zwischesetzen, aber ich denke, dort hat irgend etwas nicht seine Richtigkeit?! Evtl. fehlt ja was in dem ganzen Zusammenbau. Hat evtl jemand eine Explosionszeichnung von der Vorderachse/Radnabe? evtl. sogar mit Maßen? Soll die Konusscheibe rechts, die mit der 10mm Inbusschraube gesichert ist, ganz an dem rechten Gabelholm anliegenund ist damit alles richtig eingestellt? Vielleicht ist das ja auch alles normal und ich mache mir umsonst Sorgen.
    Wäre super, wenn mir jemand da auf die Sprünge helfen kann.
    Vielen Dank schonmal im vorraus, mit bestem Gruss
    Arno

  2. Registriert seit
    10.07.2007
    Beiträge
    19.787

    Standard

    #2
    mehr als das habe ich nicht im angebot:

    nabe mit lagerung


  3. Registriert seit
    10.10.2009
    Beiträge
    95

    Standard

    #3
    Die dünne Distanz/abdeckscheibe ans linke Radlager, die dicke ans rechte. Dann die Achse durchschieben und die Scheibe sowie Schraube an der rechten Seite fest drehen. Dann erst links die Gabelklemmung anziehen, fertig.

  4. Registriert seit
    03.07.2013
    Beiträge
    42

    Standard

    #4
    Hallo,
    vielen dakn für die Explosionszeichnung, damit weiss ich jedenfalls wie`s gehört.
    Detlef, so wie du das beschreibst hab`ich`s gemacht. Dann habe ich aber entweder Spiel oder die Achse mit der konischen U-Scheibe steht 4mm rechts über !!??
    Vielen Dank trotzdem,
    Gruß, Arno

  5. Registriert seit
    29.12.2008
    Beiträge
    1.242

    Standard

    #5
    Hi Arno,
    Vorrausgesetzt teil 5 und 6 sind an den richtigen Stellenmach ich es immer so:
    Achse ist bis zum Anschlag an die Radnabe eingeschoben (kein Spiel auf der Bremsscheibenseite), Achsklemmung ist lose. Vorderad ist quasi lose in der Gabel. Dann Schraube 8 (Imbusschraube anziehen vielleicht sogar mit Drehmoment). Dann die Achsklemmung anziehen (Drehmoment) -> fertich, da kann normalerweise kein Spiel sein. Wenn doch -> Fotos machen!

    Gruß Hermann

  6. Registriert seit
    29.12.2008
    Beiträge
    1.242

    Standard

    #6
    Ich hätte da noch was aus dem Werkstandhandbuch. Das könnte ich dir per Mail schicken. Bei Bedarf schicke einfach eine PN.

  7. Registriert seit
    03.07.2013
    Beiträge
    42

    Standard

    #7
    Hallo Hermann,
    so habe ich das gemacht. Nun liegt rechts aber die konische U-Scheibe zwar fest am Achsende an, hat aber ca. 4mm Abstand zum Gabelholm. Wenn ich dazu in der Lage bin (PC-Legasteniker und Kinder aus`m Haus) stelle ich demnächst Bilder ein.
    Gruß
    Arno

  8. Registriert seit
    29.12.2008
    Beiträge
    1.242

    Standard

    #8
    Hi Arno,
    vielleicht hast du keine Originale Steckachse, (oder die Distanzhalter Teile 5 und 6?). >>Hier<< sind ein paar Steckachsen mit Maßen, leider ist keine Originale von der GS dabei, aber die von der ST könnte unserer Ähnlich sein.

    Gruß Hermann

  9. Registriert seit
    03.07.2013
    Beiträge
    42

    Standard

    #9
    Hallo,
    das Motorrad fährt scheinbar schon länger mit dieser Situation. Auch ich bin da letztes Jahr einige Hundert km mit gefahren. Mir ist es erst jetzt aufgefallen, als ich das Motorrad aus dem Winterstellplatz rausschob und es vorne Geräusche gab beim Lenken beim Schieben. Die eigentliche Frage sollte warscheinlich sein, soll die konische U-Scheibe am rechten Holm unten anliegen oder nicht. Damit ist natürlich die Distanz zwischen Achsenbund links und Achensenende rechts festgelegt. D.h. natürlich auch, dass die Radnabe nicht festgezogen wird, wenn das Maß, warum auch immer zu groß ist. Das ist für mich neu, denn ich kenne das von anderen Radnaben/Räder so, dass die Achsen an einer Seite festgezogen werden und das Lagerspiel durch die Distanzhülse zwischen den Lagern gewährleistet ist. Ich habe zwei Fotos gemacht und versuche die mal einzustellen.
    In meine Rep.Anleitung steht es übrigens auch so, wie Hermann das beschrieben hat.
    Gruss
    Arno
    Hilfe, es klappt nicht mit den Bilder. Wie muß ich vorgehen?

  10. Registriert seit
    29.12.2008
    Beiträge
    1.242

    Standard

    #10
    Hi,
    Icon "Grafik einfügen"
    Reiter vom "vom Computer" auswählen
    Auf "Dateien auswählen" klicken
    den Speicherort suchen
    Bilder auswählen
    Auf "Hochladen" klicken
    fertich

    Gruß Hermann
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken .jpg  


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Innensechskant für Vorderachse...
    Von Q-Freund im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 14
    Letzter Beitrag: 17.02.2007, 12:28
  2. Radnabe 1150 GS vorne mit ABS
    Von RUSH im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 02.12.2006, 16:01
  3. Suche defektes Tellerrad 80 oder 100GS bzw 80 bzw. 100R etc
    Von trialrider im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 16.02.2006, 07:46
  4. Leerlaufprobleme 100GS
    Von Ralph im Forum 2 Ventiler
    Antworten: 1
    Letzter Beitrag: 21.10.2005, 18:42
  5. Antworten: 0
    Letzter Beitrag: 01.01.1970, 06:30