Ergebnis 1 bis 8 von 8

Anlasser defekt, Kohlen lose

Erstellt von ogareff, 06.03.2012, 20:13 Uhr · 7 Antworten · 1.985 Aufrufe

  1. Registriert seit
    06.03.2012
    Beiträge
    5

    Standard Anlasser defekt, Kohlen lose

    #1
    hallo zusammen

    habe eine r100gs bj.1990

    ich werd verückt und ich weiß nicht warum.....
    zum zweiten mal innerhalb von einem halben jahr ist der anlasser defekt.
    die magnete haben sich gelöst, und ich weiß nicht warum !!!!!!

    den zweiten anlasser hatte ich bei e-bay ersteigert für 80€ er sah gut aus und funktionierte einwandfrei.

    valeo D6RA15 heißt der anlasser

    ein anlasserspezialistaus heilbronn hat gesagt, durch benzin ist das passiert...aber wie ?????

    wer hat da rat und erfahrung ????

    mfg ogareff

  2. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #2
    Zitat Zitat von ogareff Beitrag anzeigen
    hallo zusammen

    habe eine r100gs bj.1990

    ich werd verückt und ich weiß nicht warum.....
    zum zweiten mal innerhalb von einem halben jahr ist der anlasser defekt.
    die kohlen haben sich gelöst, und ich weiß nicht warum !!!!!!

    den zweiten anlasser hatte ich bei e-bay ersteigert für 80€ er sah gut aus und funktionierte einwandfrei.

    valeo D6RA15 heißt der anlasser

    ein anlasserspezialistaus heilbronn hat gesagt, durch benzin ist das passiert...aber wie ?????

    wer hat da rat und erfahrung ????

    mfg ogareff
    die Kohlen müßen lose sein damit die Feder die auf den Kollektor drücken kann
    was du meinst sind die Magneten vom Feldgehäuse...die sind mit nem Kleber an's Gehäuse angeklebt..der Kleber verträgt die Abwärme nicht so gut und die Magneten lösen sich

  3. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #3
    da werden sie geholfen....brauchst ja nur das Feldgehäuse..die haben das mit Abstandshaltern umgebaut so das die Magnete nicht mehr los gehen

    http://www.motoren-israel.com/advanc...lasser&x=0&y=0

  4. Registriert seit
    10.10.2009
    Beiträge
    94

    Standard

    #4
    Die Klebung der Magnete löst sich nicht wegen der Wärme sondern schlicht und einfach wegen der Alterung des Klebers.
    Die sogenannte Klammerung der Magnete, die bei diversen Anbietern ja als Allheilmittel beworben wird, ist nichts anderes als eine bessere Klebehilfe (Platzhalter).
    Wer glaubt dass der Kleber deswegen länger hält, glaubt auch, dass Zitronenfalter Zitronen falten.

  5. Registriert seit
    08.02.2009
    Beiträge
    65

    Standard

    #5
    hallo Ogareff

    wie Tom und Detlev schon geschrieben haben, die Magnete lösen sich durch Alterung, nicht durch Benzin.

    Frage: war das etwa ein gebrauchter Anlasser für 80€ wo du doch für 82€ einen nagelneuen in der Bucht bekommst ????

    In der Nachbar Kneipe im 2-Ventiler Forum gibt es beim Andreas (KettenBMW / grüner Bereich) für etwas um die 90€ auch nagelneue Anlasser.

    Dann gäbe es noch die Möglichkeit den Anlasser zu reparieren, ein passendes Gehäuse gibt es für 20€, neuer Kohlenhalter mit Kohlen ebenfalls 20€.
    Andreas bietet glaube ich auch Reparatur Sätze an.

    Repariere das Teil und gut ist es, ewig diese Überraschungseier aus der Bucht für viel Geld.

    gruß charly

  6. Registriert seit
    10.10.2009
    Beiträge
    94

    Standard

    #6
    Wobei ich von den Nachbauanlassern aus chinesischer Produktion genau gar nichts halte.
    Zu viele Defekte schon kurz nach dem Einbau. Aber man hat dann ja Garantie...

  7. Registriert seit
    10.08.2010
    Beiträge
    22

    Standard Valeo gehen öfter kaputt!

    #7
    Hallo!

    Ich habe diese Geschichte nun auch schon durchgemacht und habe das Ding einfach selbst repariert! Ist wirklich kein Hexenwerk.
    Wie charlyo eben schon schrieb, gibt es das Feldgehäuse für ca 20 Euro in der Bucht! Du musst nur darauf achten, dass das Feldgehäuse richtig rum dreht! Sprich die Magneten die richtige Anordnung haben, sonst hast Du 5 Rückwärtsgänge, wenn sie wirklich anspringen sollte !

    Wenn Du willst kann ich ein paar Bilder zum Ausbau und zur Reparatur einstellen, habe das soweit dokumentiert, dass es mir vorallem beim Zusammenbau leichter fällt !

    Gruß!

    René

  8. Registriert seit
    06.03.2012
    Beiträge
    5

    Standard

    #8
    vielen dank
    ich hab da jemand gefunden im forum, der anlasser repariert :-)


 

Ähnliche Themen

  1. Anlasser defekt
    Von WMF im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 18.05.2012, 14:15
  2. Anlasser defekt oder .......?
    Von Mecke im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 17.05.2009, 13:30
  3. Anlasser defekt
    Von Dars im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 09.08.2008, 16:58
  4. R 80 G/S, Anlasser defekt?
    Von v.waldeck im Forum 2 Ventiler
    Antworten: 18
    Letzter Beitrag: 05.08.2008, 15:55
  5. Anlasser defekt (Magnete lose?)
    Von palmstrollo im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 10.04.2007, 19:56