Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Anlasser macht komisch

Erstellt von don bob, 31.03.2011, 18:37 Uhr · 15 Antworten · 1.336 Aufrufe

  1. Registriert seit
    07.11.2007
    Beiträge
    83

    Standard Anlasser macht komisch

    #1
    Hallo
    Habe gerade mein Moped zusammengesteckt und wollte mal nen Probelauf nachschieben.
    Wenn ich auf das Starterknöpfchen drücke, macht es ein recht hochfrequentes Klackergeräusch-ähnlich wie ein viel zu schnell laufendes Blinkrelais (nur lauter).
    Nach der Demontage der Anlasserabdeckung konnte ich einen Finger auf die Wellenende setzen. Diese dreht sich nicht sondern vibriert mit der gleichen Frequenz.
    Anlasser funktionierte vor kurzen einwandfrei.
    Hatte unter anderen das Zündschlöss auseinander-kann ich da einen Fehler gemacht haben?
    Wem fällt dazu was ein? Bin leider ein Elektrikidiot.
    Bin für jeden Tip dankbar.
    Grüße
    Bob

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #2
    Hi Bob.

    Erste Vermutung: Batterie etwas schlapp. Eine zweite kam gar nicht erst.
    Elektrikidiot ist gut.....

  3. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #3
    Hallo Bob,

    sieht sehr nach Batterie aus. Versuch es mal mit Starthilfe.

    Grüße
    Ingmar

  4. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard juop

    #4
    Zitat Zitat von Ingmar Beitrag anzeigen
    Hallo Bob,

    sieht sehr nach Batterie aus. Versuch es mal mit Starthilfe.

    Grüße
    Ingmar
    Der Stift kommt wegen fehlender Spannung nich mehr weit genuch raus
    und schrappt nur noch an den Zähnen...
    Is wie im Leben : Auf den sauberen Ansatz unter Spannung kommt es an

  5. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #5
    Zitat Zitat von Di@k Beitrag anzeigen
    Der Stift kommt wegen fehlender Spannung nich mehr weit genuch raus
    und schrappt nur noch an den Zähnen...
    Wo der Dirk recht, da hat er recht. Und mit Recht kennt er sich aus

  6. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard

    #6
    Zitat Zitat von Ingmar Beitrag anzeigen
    Wo der Dirk recht, da hat er recht. Und mit Recht kennt er sich aus

  7. Registriert seit
    07.11.2007
    Beiträge
    83

    Standard

    #7
    hallo
    habe gerade mal mit zweiter voll geladener batterie überbrückt-
    gleiches problem.
    anderes massekabel gelegt-gleiches problem.
    habe aber sonderbare andere fehlfunktionen entdeckt.-
    wenn ich das licht ausschalte geht alles aus und ich kann es nur neu starten wenn ich lichtschalter auf an und zündschloss aus und wieder an mache.
    bin schon leicht verzweifelt und mag meinen neuerwerb langsam nicht mehr leiden. das gemeine ist, das bei der probefahrt alles lief. hatte nur das zündschloss was lose rumbaumelte versetzt. kann ich da kabel vertauscht haben?

  8. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #8
    Hallo Bob,

    hast Du die alte Batterie dazwischen rausgenommen oder sass die noch parallel im Kreis mit drin?

    Grüße
    Ingmar

    PS: Bist Du nicht auch im Nordhessischen beheimatet?

  9. Registriert seit
    07.11.2007
    Beiträge
    83

    Standard

    #9
    Zitat Zitat von Ingmar Beitrag anzeigen
    Hallo Bob,

    hast Du die alte Batterie dazwischen rausgenommen oder sass die noch parallel im Kreis mit drin?

    Grüße
    Ingmar

    PS: Bist Du nicht auch im Nordhessischen beheimatet?
    hallo ingmar

    batterie war noch drin- wie bei starthilfe.
    und ja - bin im schattigen kassel.

    grüße
    bob

  10. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard Wohin

    #10
    hast Du das Zündschloß versetzt ?
    Schon mal an der alten Stelle wieder versucht?
    Masse irgendwo falsch ?


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Komisch???????????
    Von paneristi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 37
    Letzter Beitrag: 06.05.2009, 20:49
  2. Kupplung - komisch?
    Von Kaiserpils im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 24.07.2008, 08:04
  3. Hintere Bremsscheibe komisch
    Von berni im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 12.07.2008, 12:48