Ergebnis 1 bis 9 von 9

Anlasser/Starter defekt

Erstellt von StolzerBesitzer, 27.04.2013, 10:11 Uhr · 8 Antworten · 1.257 Aufrufe

  1. Registriert seit
    01.10.2011
    Beiträge
    73

    Standard Anlasser/Starter defekt

    #1
    Hallo Gemeinde

    wie ja schon beschrieben, bin ich seit Kurzem auch Stolzer Besitzer einer R80GS BJ 92 mit 85 tkm, die ich mir als u.a. als "Machs-Dir-Selbst" Projekt gekauft habe. Klar ist auch, das bei der Laufleistung nach und nach was zu Erneuern/Sanieren ist.

    Da ich als ungeübter Schrauber erste Erfahrunegn sammeln will, macht die Q echt Laune. aber nun zum akuellen Problem. Der Anlasser machte seit einger Zeit untypische Geräuche, bis er sich gestern entgültig verabschiedede.

    Er bekommt zwar Strom, will auch drehen, dreht aber nicht. Nun meine Frage, macht es Sinn evtl, Bürsten/Kohlen zu tauschen ? Und geht das überhaupt ?

    Oder meint Ihr, gleich nen neuen aus dem Zubehör in der Bucht zu kaufen ?

    Dank Euch für Euren Rat.

    Gruß Der StolzeBesitzer , der übrigens zu dämlich ist, die Q "anzukicken

  2. Registriert seit
    29.12.2008
    Beiträge
    1.244

    Standard

    #2
    Hi SB,
    ich hatte mal komische Geräusche und danach den komplett Ausfall weil sich eines der Magnete gelöst hatt.
    Vielleicht mal Anlasser ausbauen und einfach auseinander nehmen. Vielleicht fällt dir ja was auf. Meine Q ist mit KS auch nur schwer anzukicken...in Notfällen klappt es, zum Spaß meist nicht ;-)

    Gruß Hermann

  3. Registriert seit
    06.01.2011
    Beiträge
    318

    Standard

    #3
    Hallo,

    ist mit Sicherheit der von Hermann schon angesprochene Totalausfall durch abgelöste Magnete.
    Hatte ich auch schon zweimal im Leben meines Mopeds.
    Reparatur ist wenig lohnenswert, ab ca. 60 Euro gibts in der Bucht ein Neuteil.
    Also Griff dranschweißen und wegwerfen.

  4. Registriert seit
    16.05.2006
    Beiträge
    177

    Standard

    #4
    Hier habe ich meinen Anlasser gekauft Anlasser

  5. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard

    #5
    Magnete !
    Siehe auch in der Datenbank bei 2-ventiler.de
    Ich meine da wäre eine Rep Anleitung.
    Lohnt sich finanziell irgendwie nich zu rep, aber es macht stolz wenn es geklappt hat .

  6. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #6
    Hier und hier steht fast alles dazu.

  7. Registriert seit
    31.10.2005
    Beiträge
    51

    Standard

    #7
    Tja, der Anlasser... bei mir haben sich die Magnete mal im Urlaub in der schweiz verabschiedet, sch... teures BMW- Originalersatzteil bekomen, zuhause erfahren, dass im Ford Fiesta ( bitte nochmal genau recherchieren ;-) ) dasselbe Teil sitzt und nur nen Bruchteil kostet!

  8. Registriert seit
    24.10.2008
    Beiträge
    764

    Standard

    #8
    Hallo!
    Kann gut sein mit dem Fiesta.Die haben großteils Peugeotmotoren verbaut.Im Nissan Micra usw hab die Motoren auch schon gesehen.Also,Peugeot,Citroen,Opel Nissan und Ford sind die Anlasser zu finden.
    Gruß Karl

  9. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #9
    Haddemerschon vor 9 Jahren...

    Wichtig ist der eigentliche Motor und dessen Drehsinn.

    Wie's gemacht wird steht hier. Oder hier.


 

Ähnliche Themen

  1. Anlasser defekt
    Von WMF im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 18.05.2012, 14:15
  2. Anlasser / Starter rutscht durch
    Von rossi508 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 10
    Letzter Beitrag: 31.08.2011, 22:07
  3. Anlasser defekt oder .......?
    Von Mecke im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 17.05.2009, 13:30
  4. Anlasser defekt
    Von Dars im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 09.08.2008, 16:58
  5. R 80 G/S, Anlasser defekt?
    Von v.waldeck im Forum 2 Ventiler
    Antworten: 18
    Letzter Beitrag: 05.08.2008, 15:55