Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 28

Batterie-Anlasser-Problem

Erstellt von wensi1974, 30.08.2013, 07:33 Uhr · 27 Antworten · 5.879 Aufrufe

  1. Registriert seit
    11.02.2008
    Beiträge
    80

    Standard Batterie-Anlasser-Problem

    #1
    Hallo zusammen,
    nachdem meine Q (800GS) fast noch nie Probleme gemacht hat, bin ich am Verzweifeln.
    Letztens morgens wollte ich bei herrlichem Wetter ins Büro fahren, mit voller Montur auf der Q gesessen, Starter gedrückt und es hat nur Klack gemacht und der Starter hat gerade noch eine Umdrehung des Motors hinbekommen, Kontrollleuchten klassisch ausgegangen während Startvorgang. Da die Kiste die ganze Nacht über am Ladegerät hin, war klar: muss wohl Batterie tot sein.
    Also neue (gleiches Modell) besorgt (Blei-Gel) mit 18Ah von Reichelt und heute Morgen exakt das gleiche: Es macht "klack" und der Starter schafft grad noch eine Umdrehung des Motors, danach ist Sense. Beim zweiten Start "klackt" es nur noch und die Lichter gehen aus. Lagerschaden Starter? (Beim Starten hatte ich das Abblendlicht aus).

    Frage: Da der Starter sich wohl dreht, schließe ich verklemmten Magneten aus, ebenso sollte die Stromversorgung i.O. sein, da die Lichter alle hell leuchten. Die Forumsuche brachte Hinweise, ich sollte mal den Starter direkt an die Batterie anschließen (Polung?) oder mit Starterkabel prüfen (neue Batterie könnte schon defekt sein).

    Weitere Tipps was es sein könnte? Gibt es empfehlenswerte Bezugsquellen für neue/gebrauchte Starter (außer der Bucht)?

    Gruß Wensi

    Edit: nach weiterer Internetrecherche werde ich wohl den Anlasser ausbauen, mal kurz testen und dann schauen, ob die Magnete vielleicht nicht verkeilt, aber verbröselt sind....Ist ja auch der erste Anlasser mit inzwischen 24 Jahren auf dem Buckel.....

  2. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #2
    Auch mein Tipp: Anlasser defekt, Magnete gelöst oder zerbröselt.

  3. Registriert seit
    11.02.2008
    Beiträge
    80

    Standard

    #3
    werde berichten....

    gibts eine gute Quelle für einen neuen Anlasser?
    Taugen die Anlasser für 70-120 Euro neu was oder ist das China-Schrott?
    Wie sieht es mit dem Anlasser aus, der die geklebten Magneten noch mit einer Klammer hält, taugen die was?
    Neuer Valeo ist eigentlich mir zu teuer....

    Gruß Wensi

  4. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #4
    Neuer Valeo ist zu teuer.

    Frag mal Franco bei www.2-ventiler.de, der hat immer welche da. Neue und überholte. Bestell ihm einen Gruß von mir.

    Direkter Link:
    BOXERTECHNIK BERLIN

  5. X-Moderator
    Registriert seit
    01.11.2006
    Beiträge
    2.290

    Standard

    #5
    Ist es ein Bosch-Anlasser? Der könnte günstig repariert werden....
    Gruß Andreas

  6. Registriert seit
    30.08.2013
    Beiträge
    15

    Standard

    #6
    Meine r80gs basic bekommt einen kickstarter.

  7. Registriert seit
    11.02.2008
    Beiträge
    80

    Standard

    #7
    Zitat Zitat von ritter.der5seen Beitrag anzeigen
    Meine r80gs basic bekommt einen kickstarter.
    hat meine auch.....aber mal ehrlich: wer bekommt die Q mit dem Kickstarter an?
    Ich bin wie der Depp in den Kickstarter gesprungen, keine Chance. Als ich durchgeschwitzt war, hab ich aufgegeben
    Anschieben war auch nicht, es fehlt der Berg in der Nähe....

    Werde morgen den Tank ausbauen und den Starter prüfen und berichten...
    Gruß Wensi

  8. Registriert seit
    30.08.2013
    Beiträge
    15

    Standard

    #8
    Wurde schon gewarnt..vor allem weils jetzt auch ne 1000 ist...aber ne 1200 harley hab ich auch geschafft....obwohl da der kicker besser zum treten ist.

  9. Registriert seit
    11.02.2008
    Beiträge
    80

    Standard

    #9
    so, das Ergebnis nach der Operation:
    zunächst frage ich mich, mit welchem Spezialwerkzeug ich die 13er Schraube des Anlassers nach Meinung von BMW aufmachen soll?
    Für die meisten Nüsse und Rätschen zu wenig Platz, Gabelschlüssel geht auch nicht.
    img_2461.jpg

    also diese Lösung nach Ausbau des Unterteils des Luftfilterkastens:
    img_2462.jpg

    dann Starter raus und schwarzes Gehäuse abgeschraubt und hineingeschaut: der Klassiker, zerbröselte Magneten:
    img_2463.jpg

    bin jetzt auf der Suche nach einem neuen Starter....ist übrigens ein Valeo und kein Boschstarter...

    Gruß Wensi

  10. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #10
    Habe ich ja gesagt.

    Und noch ein kleiner Tipp: Bevor du den neuen einbaust, besorgst du dir passende Inbus-Schrauben. Damit geht´s deutlich besser.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Startproblem Batterie/Anlasser/Lenkerarmatur???
    Von cage im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 44
    Letzter Beitrag: 22.08.2013, 18:04
  2. R 1100 GS Batterie, Anlasser, Lichtmaschine
    Von Kwibus im Forum Technik & Bastel-Ecke
    Antworten: 23
    Letzter Beitrag: 22.07.2013, 08:12
  3. Anlasser oder Batterie?
    Von Spirit100 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 24.11.2012, 13:34
  4. Springt nicht an, Anlasser defekt? Batterie und Relais wohl okay!
    Von wub-driver im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 10
    Letzter Beitrag: 21.07.2010, 20:26
  5. Batterie am Anlasser laden
    Von oberamtsrat im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 15.12.2008, 18:25