Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 28 von 28

Batterie-Anlasser-Problem

Erstellt von wensi1974, 30.08.2013, 07:33 Uhr · 27 Antworten · 5.881 Aufrufe

  1. Registriert seit
    27.11.2006
    Beiträge
    905

    Standard

    #21
    Zitat Zitat von PaterHurtig Beitrag anzeigen
    ..... Die alten Hasen können dir am besten sagen, was der Anlasser für 50€ taugt und wo du am besten welche Version kaufen solltest.
    ...
    Wie gesagt: Ich würde bei solchen Produkten auf Nummer sicher gehen und bei mir vor Ort kaufen. Da habe ich einen Ansprechpartner vis a vis und kann jemandem in die Augen sehen. Ich bin nicht so der Freund von Internetkäufen. Es sei denn, ich habe bei einer Adresse bereits gekauft und weiß, wer dahintersteckt.
    Zitat Zitat von blackbeemer Beitrag anzeigen
    Die ganzen Billiganlasser sind "Made in China" und teilweise in sehr grottiger Ausführung. Ich habe schon einige, selbst solche die unter einem deutschen Namen verkauft wurden, nach kurzer Zeit defekt auf dem Tisch gehabt. Typisch für die Dinger ist der dicke Guss des Motorflansches, die original Valeos sind da deutlich zierlicher und dabei auch noch haltbarer. So habe ich schon geplatzte Flanschgehäuse erleben dürfen, ganz schick sind auch Planetengetriebe, deren Zahnräder unterschiedliche Module aufweisen. Das dauert dann eine absehbare Zeit, bis das Außenrad aus Kunststoff sich selbst aufgefressen hat.
    Nimm also ein Original oder, wirtschaftlich das sinnvollste, setze den vorhandenen Originalvaleo instand mit neuem Feldgehäuse. Eine Anleitung dazu findest Du im 2-Ventiler-Forum.
    Hallo ihr beiden,

    vielen Dank nochmal für Eure Einschätzung und Meinung. Ich wollte sicher nicht das günstigste (ob billig weiß ich ja nicht, da ich das Teil nicht in der Hand habe) Teil kaufen. Mich hat da auch etwas gewundert, dass hier die Anlasser bis zu knapp 400,- € kosten können. Bei dem für 180,- € gehe ich da schon eher davon aus, dass es ein Valeo - Produkt sein dürfte....zumindest wenn man der Beschreibung glauben darf

    Der Anlasser den jetzt das zeitlich gesegnet hat, kostete vor ziemlich genau 10 Jahren 215,- € beim , war allerdings auch kein deutsches, sondern polnisches Produkt (was ja aber nichts schlechtes heißen soll!!). Auf meine Anfrage eben würde mich das Teil beim Händler 284,- € kosten

    Wie zuverlässig sind den die Reparatursätze zur Instandsetzung? Lohnt sich die Arbeit ???

  2. Registriert seit
    22.03.2006
    Beiträge
    79

    Standard

    #22
    Moin,

    der Umbau auf ein neues geklammertes Feldgehäuse ist kein Problem.
    Vorsichtshalber noch den Kohlehalter mit ordern, der Bricht gerne beim Zerlegen.
    Und das Planetetengetriebe fetten nicht vergessen.

    Gruß

    Matze

  3. Registriert seit
    27.12.2008
    Beiträge
    13

    Standard

    #23
    Hallo GSfrie,

    habe meinen Startergerade letzte Wochereparierte, genau wie von Maxtor 1971 beschrieben. 1h Arbeit und keine 50€ ausgegeben. Starter läuft wie neu.
    In der Datenbank von 2-ventiler.de gibt's super Anleitungen dafür.

    Gruß
    FC

  4. Registriert seit
    17.04.2015
    Beiträge
    571

    Standard

    #24
    Ich habe damals bei meiner letzte 2V den Valeo-Anlasser gleich gegen einen frisch überholten Bosch austauschen lassen. Der hat dann bis zum Verkauf gut gehalten. Den Valeo mit etwa 25.000 Kilometern habe ich noch hier liegen, ungeputzt und soe wie er vor ewiger Zeit aus der R80GS raus gekommen ist. Wer mag darf mich anmailen, denn ich werde eh keine 2V mehr fahren ...

    Beste Grüße
    Hannes

  5. Registriert seit
    26.04.2014
    Beiträge
    350

    Standard

    #25
    Zitat Zitat von GSfrie Beitrag anzeigen
    Bei dem für 180,- € gehe ich da schon eher davon aus, dass es ein Valeo - Produkt sein dürfte....
    Dann hast du mich falsch verstanden. Der für 180,- € entspricht lt. den Bildern dem für 50,- €. Und entweder ist der für 50,-€ 180,- € wert (dann solltest du nur 50,- € ausgeben) oder umgekehrt (dann solltest du den auch nicht für 180€ kaufen). Aber aller Wahrscheinlichkeit nach ist das kein Valeo.

    Daher: höre auf die Jungs und repariere. Oder kauf den gebrauchten von karima.

  6. Registriert seit
    27.11.2006
    Beiträge
    905

    Standard

    #26
    Hallo,

    so, ein anderer Anlasser ist besorgt und seit heute auch eingebaut. Jetzt habe ich nur das Problem, dass ich am Anlasser ein Massekabel habe von dem ich leider nicht mehr weiß, wo das wieder befestigt werden muss .

    Am Anlasser selbst wird doch Plus (also rotes Kabel) und der Stecker (schwarz) angeschlossen. Wohin aber mit dem Massekabel?

  7. Registriert seit
    22.03.2006
    Beiträge
    79

    Standard

    #27
    Moin, Du solltest 3 Kabel haben: 1. rot 4 mm² mit 8 mm Öse= Ladeleitung von Lima 2. schwarz 16 mm² mit 8 mm Öse= Plus von der Batterie 3. schwarz 2,5 mm² mit Flachstecker= Signal vom Startknopf 1 und 2 kommen zusammen an den 8 mm Bolzen am Magnetschalter 3 auf den Flachsteckanschluß Gruß Matze

  8. Registriert seit
    27.11.2006
    Beiträge
    905

    Standard

    #28
    Hallo Matze,

    vielen Dank . Dann werde ich mich gleich an die Arbeit machen, damit ich das schöne Wetter heute noch genießen kann :-)


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Startproblem Batterie/Anlasser/Lenkerarmatur???
    Von cage im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 44
    Letzter Beitrag: 22.08.2013, 18:04
  2. R 1100 GS Batterie, Anlasser, Lichtmaschine
    Von Kwibus im Forum Technik & Bastel-Ecke
    Antworten: 23
    Letzter Beitrag: 22.07.2013, 08:12
  3. Anlasser oder Batterie?
    Von Spirit100 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 24.11.2012, 13:34
  4. Springt nicht an, Anlasser defekt? Batterie und Relais wohl okay!
    Von wub-driver im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 10
    Letzter Beitrag: 21.07.2010, 20:26
  5. Batterie am Anlasser laden
    Von oberamtsrat im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 15.12.2008, 18:25