Ergebnis 1 bis 6 von 6

Batterie R80G/S ständig fehlt Wasser

Erstellt von Badner, 29.10.2014, 17:53 Uhr · 5 Antworten · 980 Aufrufe

  1. Registriert seit
    29.10.2014
    Beiträge
    4

    Standard Batterie R80G/S ständig fehlt Wasser

    #1
    Hallo zusammen,
    hab da mal Interesse eure Meinung zu meinem Problem zu hören.
    Meine R80G/S, welche ich Anfang 2014 nach langer Standzeit aktiviert habe, hat die Eigenschaft, dass ich oft Wasser in der Batterie nachfüllen muss. Auf 1000 Kilometer sind es locker 100ml destiliertes Wasser.
    Kennt Ihr das Problem?

    Folgendes habe ich bisher schon dagegen unternommen:

    > Laderegler, gegen den starken "Behördenregler" vom Zweitventilspezialisten verbaut.
    Effekt: Ladelampe geht sofort aus im Vgl. zum alten Regler
    > Birne Ladekontrollleuchte 3W gegen 5W ausgetauscht
    > Kohlen angeschaut, liegen gut auf, und sahen gut aus

    leider ohne großen Erfolg, bilde mir ein, dass durch den neuen Laderegler der Wasserverlust etwas geringer ist...kann sein, dass ich mich täusche.
    Was meint Ihr dazu?

    Könnte es evtl. daran liegen??
    Lichtmaschine?
    Diodenplatte?
    oder doch Kohlen??

    Bin planlos und überfragt und Fahrzeugelektrik war noch nie mein Ding.
    Zerlege lieber Motoren und Vergaser und baue die dann mit "verbundenen" Augen wieder zusammen ;-)

    Freue mich auf Eure Ideen und Antworten

    Beste Grüße
    Johannes

  2. Registriert seit
    26.02.2011
    Beiträge
    7.108

    Standard

    #2
    ich würde mir ein Multimeter auf den Tank kleben und den mal in Sachen (über)Spannung eine Zeitlang beobachten ..... Vll hat sie ja eine Haarriss die Batterie ? Alles ok mit dem Lack ,Beschädigungen ?

  3. Registriert seit
    29.10.2014
    Beiträge
    4

    Standard

    #3
    Hey Nolimit, Danke für den Tipp mit dem Multimeter...
    Die Batterie hab ich auf Verdacht auch neu gekauft, daran liegt es definitiv nicht. Die ist super und rissfrei

  4. Registriert seit
    10.07.2007
    Beiträge
    19.770

    Standard

    #4
    Klingt nach zu hoher Spannung ... Laderegler prüfen.

  5. Registriert seit
    04.11.2012
    Beiträge
    6.429

    Standard

    #5
    Wenn da „ständig" Wasser weg ist, die müsste dann doch auch ordentlich warm werden?!?

  6. Registriert seit
    13.07.2010
    Beiträge
    2.797

    Standard

    #6
    Bau ne Wartungsfreie ein die vertragen das vl besser als die offenen.


 

Ähnliche Themen

  1. GS steht ständig (Batterie leer)
    Von gs2005 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 54
    Letzter Beitrag: 27.06.2017, 13:06
  2. Wie Gel Batterie laden
    Von piet855 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 30.04.2006, 08:57
  3. leere Batterie nach Winterpause
    Von Alex im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 31
    Letzter Beitrag: 11.04.2005, 10:58
  4. Batterie und ABS
    Von Capri-James im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 14.11.2004, 14:24
  5. ABS-Blicken durch schwache Batterie...
    Von Mister Wu im Forum Zubehör
    Antworten: 6
    Letzter Beitrag: 17.04.2004, 16:33