Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Blauer Qualm bei kaltem Motor

Erstellt von Peter Becker, 14.11.2006, 20:25 Uhr · 15 Antworten · 7.311 Aufrufe

  1. Registriert seit
    16.07.2006
    Beiträge
    241

    Standard

    #11
    Zitat Zitat von palmstrollo
    Da sie keinen signifikant hohen sondern absolut normalen Ölverbrauch (ca. 0,2l/ 100km) hat, stört es mich nicht weiter.
    Servus !

    Da hoffe ich mal, dass es sich um einen Schreibfehler handelt...

    0,2 Liter / 100 km als " keinien signifikant hohen sondern absolut normalen Ölverbrauch" zu bezeichnen kann nur ein Tippfehler sein, ODER Du arbeitest in der Kulanzabteilung von BMW !

    Gruß Klaus

  2. Registriert seit
    22.08.2006
    Beiträge
    5.090

    Standard

    #12
    Zitat Zitat von AdventureQ
    Servus !
    ...
    0,2 Liter / 100 km als " keinien signifikant hohen sondern absolut normalen Ölverbrauch" zu bezeichnen kann nur ein Tippfehler sein, ...
    Gruß Klaus
    Ich sehe keinen Tippfähler.

  3. Registriert seit
    16.07.2006
    Beiträge
    241

    Standard

    #13
    Servus !

    O.K., wenn Du 0,2 Liter/100 = 2 Liter !!! pro 1.000 km als normal ansiehst, dann soll´s so sein !

  4. Wienerwilhelm Gast

    Standard

    #14
    Zitat:
    sondern absolut normalen Ölverbrauch (ca. 0,2l/ 1000km) hat, stört es mich nicht weiter.
    Zitat Ende

    Im Originaltext steht einwandfrei 0,2l/1000km.
    Wird wohl ein Abschreibfehler sein.
    Grüsse

  5. Wienerwilhelm Gast

    Standard

    #15
    Ihm ists am 18.11.06 selbst aufgefallen und er hats geändert

  6. Registriert seit
    12.06.2006
    Beiträge
    151

    Standard Blauer Qualm

    #16
    Wenn es blau ist wird´s wohl Öl sein...
    Das kann aus defekten Ventilsitzen oder auch defekten Kolbenringen resultieren. Über ein Kompressionsbild läßt sich das genauer sagen.
    So lange der Ölverbrauch aber noch im normalen Bereich liegt gibt es (noch) keinen Grund zur Sorge und auch noch keinen Anlass direkt etwas zu tun.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Klackern im Leerlauf bei kaltem Motor
    Von LieberOnkel im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 49
    Letzter Beitrag: 21.09.2011, 10:37
  2. Klackern bei kaltem Motor
    Von giovanniberlin im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 25
    Letzter Beitrag: 29.09.2010, 19:09
  3. Keine Leistung bei kaltem Motor
    Von bikergs im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 09.08.2008, 10:52
  4. Blauer Qualm aus dem Auspuff beim Starten
    Von rollerboller im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 09.11.2007, 15:59
  5. Kaltstartverhalten und blauer Qualm
    Von Maddin im Forum R 850 GS und R 1100 GS
    Antworten: 8
    Letzter Beitrag: 16.04.2006, 10:36