Ergebnis 1 bis 4 von 4

BMW R 65GS-Bj91 ging während der Fahrt aus-kein Zündfunke

Erstellt von joe_king, 28.04.2013, 12:37 Uhr · 3 Antworten · 1.360 Aufrufe

  1. Registriert seit
    14.12.2010
    Beiträge
    20

    Standard BMW R 65GS-Bj91 ging während der Fahrt aus-kein Zündfunke

    #1
    Hallo meine lieben Schrauber,
    leider musste mich und meine R65 GS ein gelber Engel nach Hause bringen.
    Während der Fahrt ging die gute Kuh einfach aus und danach wollte sie auch nicht mehr anspringen.
    Sprit ist genug drin. Auch war das Ausgehen so plötzlich, dass ich einen Spritmangel ausschließe,
    wie es der Fall ist, wenn der Benzinhahn auf Reserve gestellt werden muss.
    Zuhause habe ich dann geprüft, ob ein Zündfunke vorhanden ist. Dies ist leider nicht der Fall.
    Getestet habe ich das indem ich eine Zündkerze ausgeschraubt habe, diese auf den Zylinder gelegt
    und danach den Anlasser gestartet habe. Könnt Ihr mir Tipps geben, nach welchen Bauteilen ich
    forschen muss.
    Leider bin ich elektrotechnisch nicht besonders versiert, sollten aber Teile zu tauschen sein ist das für mich sicher machbar.

    In einem anderen Forum habe ich diesen Hallgeber Test gefunden:
    Um den Hallgeber zuverlässig als Schuldigen auszumachen gibt es einen ganz simplen Test.
    Den Dreipoligen Stecker vom Hallgeber abmachen. Zündung EIN - Zündkerze mit Zündkerzenstecker
    auf Zylinder legen. Beim Dreipoligen Stecker das Ende was Richtung Tank geht auf den mittleren Kontakt
    mit Hilfe eines Drahtes an Minus (zb. vom Rahmen) takten. Also mehrfach Draht kurz dran halten.
    Funkt es jetzt an der Zündkerze ist der Übeltäter gefunden. Funkt es immer noch nicht kann der Hallgeber
    ersteinmal ausgeschlossen werden. Weil was anderes als einen Minus zu takten macht der auch nicht.

    Bei dem Test war kein Zündfunke zu sehen.

    Ist es also jetzt die Zündspule oder ist noch ein Bauteil für die Erfolgreiche Zündung notwendig?

    Jetzt schon mal vielen Dank!!!

  2. Registriert seit
    29.08.2007
    Beiträge
    928

    Standard

    #2
    Hallo,

    erstmal Zündkabel tauschen, wenn die schon älter sind.
    Zündkabel altern auch, nur sieht man das nicht.

    Gruß
    Christian

  3. Registriert seit
    27.05.2012
    Beiträge
    1.193

    Standard

    #3
    Dafür kann es viele Ursachen geben, alles mal ganz akribisch Schritt für Schritt durchtesten.
    Bevor ich etwas tausche, würde ich mir einen Schaltplan nehmen und den Weg des Stromes verfolgen. Mit dem Killschalter anfangen dann Zündschloss und und so weiter und so weiter.


    Wenn es an der Sprit zufuhr liegen würde, würde sie nicht schlagartig absterben sondern meistens noch immer etwas stottern.

  4. Registriert seit
    08.02.2009
    Beiträge
    65

    Standard

    #4
    hallo Joe

    wenn BJ91 dann schau bitte nach der Zündspule, sollte es die alte grau sein, raus mit dem Ding; macht nur ärger. Frag mich nicht woher ich das weiß.

    Ansonsten einfach ein anderes Zündsteuergerät mal dranhängen.
    Sind beides Teile die ohne großen Aufwand schnell getauscht sind.

    gruß charly, beidemauchdiegrauespulediefuhrelamgelegthat


 

Ähnliche Themen

  1. GS ging bei Fahrt einfach aus
    Von xrthommy im Forum R 850 GS und R 1100 GS
    Antworten: 16
    Letzter Beitrag: 26.06.2013, 16:30
  2. Kein Zündfunke
    Von belstaff im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 18
    Letzter Beitrag: 23.08.2012, 21:08
  3. Kein Zündfunke und kein Sprit an den Düsen
    Von Christian Martens im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 26.03.2009, 12:15
  4. Kein Zündfunke
    Von Immi im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 15.08.2007, 16:58
  5. ....während der Fahrt ging die Kiste plötzlich aus.
    Von vtnet im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 9
    Letzter Beitrag: 27.10.2005, 21:05