Ergebnis 1 bis 8 von 8

Drehzahlmesser reparabel?

Erstellt von Quallentier, 15.12.2008, 08:54 Uhr · 7 Antworten · 847 Aufrufe

  1. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard Drehzahlmesser reparabel?

    #1
    Hallo Leute,

    habe ein Problem mit meinem Drehzahlmesser (die Version im externen Gummigehäuse).

    Entweder zeigt er garnix an (Normalfall..), oder zu wenig oder zappelt immer hin und her. Wenn ich ihm eine runterhaue, habe ich das Gefühl, daß er kurz was anzeigt, könnte aber auch vielleicht durch die Masse-Beschleunigung kommen, wenn ich gegen das Gehäuse tachtele...

    Die Kontakte im Lampengehäuse sind ok. Kann man das Gummigehäuse öffnen und schauen, ob da ein Wackler irgendwo ist oder lohnt das nicht, weil sowieso irreparabel?

  2. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #2
    Hallo Ralf,

    Zitat Zitat von Quallentier Beitrag anzeigen
    Entweder zeigt er garnix an (Normalfall..)...
    Also, das ist normal, wenn der Motor nicht läuft.

    Zitat Zitat von Quallentier Beitrag anzeigen
    ..., oder zu wenig ...
    Wenn zu wenig, dann musst du mal anständig Gas geben.

    Zitat Zitat von Quallentier Beitrag anzeigen
    ...oder zappelt immer hin und her.
    Schraub ihn doch mal richtig fest.

    Zitat Zitat von Quallentier Beitrag anzeigen
    Wenn ich ihm eine runterhaue, habe ich das Gefühl, daß er kurz was anzeigt, ...
    Da hätte ich auch den Dienst quittiert. Versuchs doch mal mit Streicheleinheiten.

    Zitat Zitat von Quallentier Beitrag anzeigen
    Die Kontakte im Lampengehäuse sind ok. Kann man das Gummigehäuse öffnen und schauen, ob da ein Wackler irgendwo ist oder lohnt das nicht, weil sowieso irreparabel?
    Gehäuse geht, meines Wissens, auf. Hast du mal den Kontakt an der Zündspule geprüft? Oder vielleicht ein Masseproblem? Hast du bei deiner Naundorf einen Stecker im Lampengehäuse? Prüf mal ob am Stecker Masse anliegt.

    Vorweihnachtliche Grüße
    Ingmar

  3. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard

    #3
    Zitat Zitat von Ingmar Beitrag anzeigen
    Hallo Ralf,

    Hallo Ingmar, mein (fast) allwissender Freund

    Also, das ist normal, wenn der Motor nicht läuft.

    Ach so...

    Wenn zu wenig, dann musst du mal anständig Gas geben.

    Mache ich ohne Ende...

    Schraub ihn doch mal richtig fest.

    Das ist DIE Idee, hätte ich ja auch von selber drauf kommen können .

    Da hätte ich auch den Dienst quittiert. Versuchs doch mal mit Streicheleinheiten.

    Habe ich zuerst versucht, aber dann steht der Zeiger immer nach oben .

    Gehäuse geht, meines Wissens, auf. Hast du mal den Kontakt an der Zündspule geprüft? Oder vielleicht ein Masseproblem? Hast du bei deiner Naundorf einen Stecker im Lampengehäuse? Prüf mal ob am Stecker Masse anliegt.

    Zündspule Wo isn'die

    Und das ich ein Masseproblem habe weißt Du ganz genau !
    Finde ich jetzt nicht so passend, das hier anzusprechen, wo es nun auch die lesen können, die noch kein Foto von mir gesehen haben...


    Ich habe sogar ganz viele Stecker im Lampengehäuse, u.a. vom DZM.
    Und klar liegt Masse an, wenn ich den Stecker prüfend in die Hand nehme. Du bist soooooo gemein zu mir...

    Vorweihnachtliche Grüße
    Ingmar
    Und dann noch schein"heilige" Grüßezu Weihnachten...
    Das tut soooooo, sooooo weh...

  4. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #4
    Ooooooooooochhhhhhhhhhh, du Armer.

    Also. Zündspule sitzt vorn unter dem Tank. Siehe Bild. Der eingekreiste Bereich zeigt die für dich relevanten Stecker. An einem sitzen zwei Kabel. Beide schwarz, eins aber dünner. Das ist für dein Problem das Bedeutendere. Wenn es denn hieran liegt. Von hier bekommt der Drehzahlmesser nämlich sein Signal. Ist das noch dran? Wackelkontakt bzw. Kabelbruch? Schau mal nach.
    Meine Frage nach dem Stecker im Lampengehäuse zielte darauf ab, zu erfahren ob der Herr Naundorf exakt die Elektrik der originalen GSen übernommen hat. An diesem Stecker kommt ein braunes Kabel an. Das sollte auf Masse liegen. Hierbei steht Masse für Minus. (Nein, du bist nicht negativ, Ralf . Ach spiele ich nicht auf dein enormes Übergewicht an .)

    Noch vorweihnachtlicher Grüße
    Ingmar

    PS: Ich hab auch noch nie ein Foto von dir gesehen.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken zuendsteuergeraete.jpg  

  5. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard

    #5
    Zitat Zitat von Ingmar Beitrag anzeigen
    Ooooooooooochhhhhhhhhhh, du Armer.

    Also. Zündspule sitzt vorn unter dem Tank.

    Aaah, jetzt ja, hatte schon mal einen Haarriß in dem Mistding. War etwas doof bei Regenfahrten...

    Siehe Bild. Der eingekreiste Bereich zeigt die für dich relevanten Stecker. An einem sitzen zwei Kabel. Beide schwarz, eins aber dünner. Das ist für dein Problem das Bedeutendere. Wenn es denn hieran liegt. Von hier bekommt der Drehzahlmesser nämlich sein Signal. Ist das noch dran? Wackelkontakt bzw. Kabelbruch? Schau mal nach.

    Werde ich in den nächsten Tagen machen, und direkt die Diodenplatte einbauen . Und weeeehheeee, dann sind meine Ladeprobleme nicht behoben...

    Meine Frage nach dem Stecker im Lampengehäuse zielte darauf ab, zu erfahren ob der Herr Naundorf exakt die Elektrik der originalen GSen übernommen hat. An diesem Stecker kommt ein braunes Kabel an. Das sollte auf Masse liegen. Hierbei steht Masse für Minus.

    Jaaa, ist alles Orischinol bis auf den Hersteller...

    (Nein, du bist nicht negativ, Ralf . Ach spiele ich nicht auf dein enormes Übergewicht an .)
    D A N K E !

    Noch vorweihnachtlicher Grüße
    Ingmar

    Ich wünsche Dir und Deiner Familie auch eine schöne Bescherung

    PS: Ich hab auch noch nie ein Foto von dir gesehen.
    Also gut, nimm dies:

    und das:


    Nur damit Du eine Ahnung bekommst, was Dich in Norwegen erwartet...

  6. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #6
    Zitat Zitat von Quallentier Beitrag anzeigen
    Werde ich in den nächsten Tagen machen, und direkt die Diodenplatte einbauen . Und weeeehheeee, dann sind meine Ladeprobleme nicht behoben...
    Ist das eine Drohung? Ich übernehme keinerlei Garantien für meine Aussagen.

    Zitat Zitat von Quallentier Beitrag anzeigen
    und das:


    Nur damit Du eine Ahnung bekommst, was Dich in Norwegen erwartet...
    Das Moped war aber auch nur eine Winzigkeit zu klein für dich. Ich weise hier sicherheitshalber noch einmal darauf hin, dass ich damit nicht ein Masseproblem meine .

  7. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard

    #7
    Zitat Zitat von Ingmar Beitrag anzeigen
    Ist das eine Drohung? Ich übernehme keinerlei Garantien für meine Aussagen.

    Keine Sorge, Du hast gesagt, ich soll auf jeden Fall messen... Die Drohung geht an meine alte Diodenplatte...


    Das Moped war aber auch nur eine Winzigkeit zu klein für dich. Ich weise hier sicherheitshalber noch einmal darauf hin, dass ich damit nicht ein Masseproblem meine .
    War total goil mit dem Mopped ! Aber auf die Mikroben-Gewichtsklasse (70 kg) eingestellt, wie man beim Aufschlag erkennen kann :

  8. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #8
    Zitat Zitat von Quallentier Beitrag anzeigen
    War total goil mit dem Mopped ! Aber auf die Mikroben-Gewichtsklasse (70 kg) eingestellt, wie man beim Aufschlag erkennen kann :
    Tiefer gelegtes Pocketbike, gell?


 

Ähnliche Themen

  1. Drehzahlmesser
    Von Gs-Dani im Forum R 850 GS und R 1100 GS
    Antworten: 0
    Letzter Beitrag: 13.05.2012, 21:59
  2. Drehzahlmesser
    Von Kössi007 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 14
    Letzter Beitrag: 30.06.2010, 07:39
  3. hydraul. Federvorspannung reparabel?
    Von palmstrollo im Forum R 850 GS und R 1100 GS
    Antworten: 24
    Letzter Beitrag: 07.02.2009, 11:01
  4. Bruch der Kofferaufnahme-reparabel???
    Von cux-gs im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 10.09.2008, 20:03
  5. Drehzahlmesser
    Von AmperTiger im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 20
    Letzter Beitrag: 01.06.2008, 09:09