Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 22

Dringend hilfe gebraucht !! Ladekontrollampe brennt nicht, batterie entlaedt

Erstellt von Fahrer, 16.07.2011, 23:33 Uhr · 21 Antworten · 3.852 Aufrufe

  1. Registriert seit
    28.09.2009
    Beiträge
    9.459

    Standard

    #11
    motoren-israel ist auch OK.
    bietet die rotoren im tausch
    an.
    den m-auto kenne ich nicht.

  2. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #12
    Zitat Zitat von Fahrer Beitrag anzeigen
    Warum?
    Weil das seit vielen Jahren die Quellen für vernünftige Rotoren sind.

    By the way: Hast du den alten Rotor schon überprüft?

  3. Registriert seit
    06.06.2008
    Beiträge
    100

    Standard

    #13
    Hallo,
    ich habe den Rotor noch nicht getestet, aber bevor ich ihn ausbaue, messe ich ihn durch. (statisch) getauscht wird er in jedem Fall- ich will nicht nochmal in der Pampa stehen bleiben.
    Es kann eigentlich nur der Rotor oder die Diodenplatte sein.
    Jetzt beginne ich mit dem Rotor.
    PS: im Frühjahr wurde der Siebenrocksatz -800 auf 1000ccm eingebaut.
    mfg

  4. Registriert seit
    15.01.2011
    Beiträge
    1.108

    Standard

    #14
    Zitat Zitat von Fahrer Beitrag anzeigen
    ....Es kann eigentlich nur der Rotor oder die Diodenplatte sein.
    ....oder der Regler....
    aber eins von den Dreien muss es sein.

    und der Rotor ist halt mit Abstand das teuerste Teil.

    Gruss
    gerry

  5. Registriert seit
    24.10.2008
    Beiträge
    764

    Standard Multimeter

    #15
    Zitat Zitat von Fahrer Beitrag anzeigen
    Hallo,
    ich habe den Rotor noch nicht getestet, aber bevor ich ihn ausbaue, messe ich ihn durch. (statisch) getauscht wird er in jedem Fall- ich will nicht nochmal in der Pampa stehen bleiben.
    Es kann eigentlich nur der Rotor oder die Diodenplatte sein.
    Jetzt beginne ich mit dem Rotor.
    PS: im Frühjahr wurde der Siebenrocksatz -800 auf 1000ccm eingebaut.
    mfg
    Hallo!
    Ich bezitze natürlich auch ein Profigerät aber die Multimeter die ab und Zu bei Aldi angeboten werden tun es auch.Bei Touren hab ich das Ding immer dabei.Eine Rep-Anleitungs-CD ist sowieso im Tankrucksack.
    Selbst hab ich das nie gebraucht aber Andere.
    Ist wohl so als wenn man einen Schirm mitnimmt und es regnet dann nicht.
    Gruß
    Karl

  6. Registriert seit
    06.06.2008
    Beiträge
    100

    Standard

    #16
    Konnte den Regler ausschließen----

  7. Registriert seit
    02.08.2009
    Beiträge
    250

    Standard

    #17
    Es ist in der Regel der Rotor. Bei meiner 92er GS habe ich schon ca. 5 Stück auf 180'000km verbraten, wobei die ersten 3 zulasten von übermässigem Stromverbrauch durch zu starke Birnen in den Scheinwerfern gingen, ich hatte 3x 100W bei Fernlicht, was dem Rotor zu viel abverlangte. Weitere 2 haben einfach so den Dienst quittiert, wobei der letzte einen Topspeedversuch auf der Autobahn nicht gut vertragen hat.

    Miss ihn durch, stell fest, dass er keinen Durchgang hat, bestell einen neuen und tausch das Teil aus, dann hast du Ruhe.

    Greetz

  8. Registriert seit
    06.06.2008
    Beiträge
    100

    Standard

    #18
    Tja- bei mir waren es am Vortag 450km Autobahn Mühlhouse - St. Etienne ziemlich zügig (140 - 170km/h) da muß es passiert sein, gemerkt habe ich es erst als in Narbonne die Batterie auf Null war.- Rotor ist bestellt.
    Danke für die Tipps.
    mfg Joachim

  9. Registriert seit
    30.04.2011
    Beiträge
    959

    Standard

    #19
    Hallole!
    Das gleiche Prob hatte ich letztes Jahr auch.
    Hab mir das komplett Set bei Israel geholt, 175 EUR oder so mit Regler, Stator, Diodenplatte und Kohlen, 30 Minuten Einbau, alles ersetzt, und die ganzen ausgebauten Teile in der Bucht vertickt. Unterm Strich 100 EUR. Und gut is für die nächsten 100´km
    Gruß
    Andi

  10. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard

    #20
    Rotor von Israel ist ok.
    Ich habe auch die Diodenplatte gegen den den LiMa Controller von Silent Hektik getauscht. Diodenplatten hatte ich bis dato bereits zwei gewechselt.
    http://www.silent-hektik.com/BMW_R_Bo.htm


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Brauch dringend Hilfe !!!! Elektrikproblem!
    Von BoGSer_Tom im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 19
    Letzter Beitrag: 29.03.2011, 16:42
  2. Bräuchte Eure Hilfe mal dringend...
    Von Britax im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 2
    Letzter Beitrag: 29.05.2010, 10:46
  3. dringend hilfe für extrem-umbau
    Von chatgeist im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 31.07.2008, 16:33
  4. Brauch dringend EURE Hilfe!!!!!
    Von Stephano26 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 04.06.2007, 21:48