Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Endlich eine 100 GS

Erstellt von Roter, 05.04.2010, 23:02 Uhr · 22 Antworten · 3.056 Aufrufe

  1. Registriert seit
    05.04.2010
    Beiträge
    8

    Standard Endlich eine 100 GS

    #1
    Hallo....

    ich bin seit letztem Monat stolzer Besitzer einer gelb schwarzen R 100 GS (EZ 10.05.1988). Durch Zufall bin ich auf das Forum gestoßen.

    Hier findet ich wirklich viele nützlich Infos, da dies meine erste "Q" ist.

    Und schon habe ich mein erstes Problem beim Kaltstart.

    Das "Gute Stück" will nich so anspringen, wie ich es gerne hätte. Es ist egal, ob ich den Choke in der ersten oder zweiten Stufe habe. Sie springt nur mit Gas geben an. Lasse ich den Gashahn los, geht sie aus. Sie Springt in der ersten Stufe besser an als in der zweiten. Aber auch hier geht sie direkt aus, wenn ich den Gashahn los lasse.
    Ich muß sie etwa 30 - 40 sek auf etwa 2000 Umdrehungen halten, dann schnurrt sie ohne Choke wie Kätzen.

    Leider habe ich weder eine Bedienungsanleitung noch eine Reparaturanleitung, in der ich mal nachschauen könnte.
    In der Sache bin ich noch auf der Suche.

    Vielleicht könnt ihr mir bei meinen Problemen helfen.


    Der Neue "Roter"

  2. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #2
    Hallo Roter,

    erstmal herzlich Willkommen im Forum und Glückwunsch zum Neuerwerb.

    So, nun zu Deinem Problem. Hast Du die Q richtig eingestellt. Also Ventile und Vergaser? Wenn nicht, dann solltest Du das erstmal machen. Falls dann noch Probleme auftauchen sollten, kann man sich gezielt auf die Suche begeben.

    Grüße
    Ingmar

  3. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard

    #3
    Willkommen, Neuling...

    Eine Bedienungsanleitung habe ich noch, wollte sie eigentlich in der Bucht verticken, aber was soll's.
    Ich war nie Pfadfinder, aber das ist - glaube ich - nicht zwingend Voraussetzung für eine gute Tat.

    Kannste haben .

    Ansonsten hat Ingmar recht (er neigt leider dazu... ).
    Eine Idee wäre auch noch, die Vergaser mal zu reinigen, falls die Gurke gestanden hat. Da lagert sich schon mal gerne was an den Düsen und in der Schwimmerkammer ab.

    Alternativ und weniger materialschonend kannst Du Dich mit der Kiste auch einfach mal lang machen, dadurch hat sich der Schmodder in meinen Spritwegen auch beseitigen lassen.
    Seitdem (und nach Erneuerung des durchgeschredderten Ventildeckels) läuft meine Alte wieder besser...

  4. Registriert seit
    17.11.2005
    Beiträge
    2.654

    Standard

    #4
    Erst mal herzlichen Glückwunsch.

    Das mit dem Startverhalten hat meine auch:

    - Choke auf zweite Stufe
    - leicht Gas geben
    - etwas "am Leben halten"
    - Choke auf erste Stufe zurück und losfahren

  5. Registriert seit
    24.10.2008
    Beiträge
    764

    Standard

    #5
    Zitat Zitat von Benno Beitrag anzeigen
    Erst mal herzlichen Glückwunsch.

    Das mit dem Startverhalten hat meine auch:

    - Choke auf zweite Stufe
    - leicht Gas geben
    - etwas "am Leben halten"
    - Choke auf erste Stufe zurück und losfahren
    Hallo!
    Ganz genauso gehts bei meiner auch.Trotz Ultraschallbad,alle Innereien erneuert und exakt eingestellt.
    Manche Q ist wohl so.Mich nervts nicht mehr.
    Gruß
    Karl

  6. Registriert seit
    27.06.2007
    Beiträge
    1.961

    Standard

    #6
    Genauso springen meine beiden schwarzgelben 100er GS vom April und Juni 1988 auch an - also, welcome to the pleasure dome und viel Spass mit dem Eimer.
    Georg

  7. G-B
    Registriert seit
    28.09.2006
    Beiträge
    842

    Standard

    #7
    Zitat Zitat von Benno Beitrag anzeigen
    Erst mal herzlichen Glückwunsch.

    Das mit dem Startverhalten hat meine auch:

    - Choke auf zweite Stufe
    - leicht Gas geben
    - etwas "am Leben halten"
    - Choke auf erste Stufe zurück und losfahren
    Bei mir ganz ähnlich.

    - Choke auf zweite Stufe
    - beim Starten leicht Gas geben
    - Los fahren
    - nach 20 m auf 1. Stufe
    - Sobald ich vom Dorf draussen bin (so 500 m) Choke raus.
    - Nach ca. 2 km geht sie beim kurzen Stopp (Kreuzung) nicht mehr aus.

    Erst bei wärmeren Temperaturen reicht dann die zweite Stufe beim Starten aus.

    Gruß

    Gerhard

  8. Registriert seit
    17.11.2005
    Beiträge
    2.654

    Standard

    #8
    Ist also offensichtlich ein Feature bei den alten GSen.

    Wenn ich micht recht erinnere, hatten auch meine damals neuen R 80 und 100 GS das gleiche Leiden. Ist eben so, nennen wir es Charakter.

  9. Registriert seit
    17.06.2009
    Beiträge
    527

    Standard

    #9
    Solltest du Interesse haben, ich hätte da noch ein Reparaturhandbuch und eine Bedienungsanleitung.

    Ich habe noch eine R 80 GS die nicht mehr Fahrtüchtig ist (Erinnerung an meinen zweiten Geburtstag) und insofern benötige ich auch die Bücher nicht mehr, aber die Bücher sind ja für die R 80/100 GS.

  10. Registriert seit
    26.01.2008
    Beiträge
    2.662

    Standard

    #10
    Peinlich, aber ich muss von meiner R 100 GS genau das selbe Startprocedere preisgeben.

    Allzuoft darf ich den Vorgang nicht versauen, da meine Batterie nicht mehr supergut ist. Bei richtig tiefen Temperaturen hilft auch schon mal ein kleiner Gutz "Startpilot" vor die Anschaugschnorchel gesprüht die zündwilligkeit des in den Vergasern abgestandenen Sprits zu erhöhen..... Auch habe ich per Kickstarter vor dem Anlassen bei Minustemperaturen schon den Motor ein paar Mal durchgedreht, ob das geholfen hat, weiss ich aber nicht.

    Manche nennen es Murks, andere Charakter, aber das ist alles nichts gegen das Startprocedere einer Ducati 750 SS Baujahr 1975.


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. Endlich eine Q
    Von Hiasvomwald im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 03.06.2011, 18:56
  2. endlich hab ich auch eine !!
    Von rudeboy76 im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 20.09.2010, 08:50
  3. Endlich eine Nachfolge für die GS!
    Von LoudpipeHerbie im Forum Motorrad allgemein
    Antworten: 13
    Letzter Beitrag: 02.02.2009, 19:14
  4. Endlich wieder eine GS
    Von JörGS im Forum Neu hier?
    Antworten: 11
    Letzter Beitrag: 26.10.2007, 20:55
  5. Endlich eine GS
    Von GS-Holger im Forum Neu hier?
    Antworten: 10
    Letzter Beitrag: 21.10.2007, 10:44