Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23

Endlich eine 100 GS

Erstellt von Roter, 05.04.2010, 23:02 Uhr · 22 Antworten · 3.057 Aufrufe

  1. Registriert seit
    10.10.2005
    Beiträge
    247

    Standard

    #11
    Kontrolliere man mal die Papierdichtungen an den Choke-Vergasern. Gerissen oder faltig gequetscht, Schrauben fest?
    Neue Dichtungen rein und dabei auch den Choke-Vergaser reinigen, könnte helfen, weil der Motor nicht weiß was los ist, wenn von da falsche Luft kommt.

    viel Erfolg, basti

  2. Registriert seit
    01.03.2009
    Beiträge
    195

    Standard

    #12
    Hallo Roter, hatte meine 94er GS am Anfang auch, nach ordentlichem Reinigen und Einstellen der Vergaser ist es aber deutlich besser geworden. Besonders musst du dann auf die kleinen Bohrungen im Startvergaser (Choke) und die im Vergaser an der Drosselklappe schauen. Am besten alles raus und ab ins Ultraschallbad. Danach ´nen neuen Dichtsatz verbauen und ordentlich einstellen, dann wird´s bestimmt besser.
    Am besten gleich ein Handbuch besorgen (Bucheli/Motorbuchverlag) da gibts die ganzen Einstellwerte.
    Meine geht übrigens bei dem Wetter auf der 1.Stufe an und läuft auch ohne Gas weiter.
    Gruss Ralf

  3. Registriert seit
    17.11.2005
    Beiträge
    2.655

    Standard

    #13
    Falls du dir die Überholung deiner Vergaser selbst nicht zutraust, macht Andreas aus dem 2-Ventiler-Forum das piccobello:

    http://www.2-ventiler.de/board//board.php?boardid=72

  4. Registriert seit
    25.03.2010
    Beiträge
    13

    Standard

    #14
    well, das mit dem "am leben halten" im kaltzustand mach ich zur zeit auch noch so. suche aber nach einer lösung um das gute stück im kaltstart-stand etwas höher drehen zu lassen.
    gibts da ein schräubchen oder einen trick an der chokeeinstellung?
    tom

  5. Registriert seit
    05.04.2010
    Beiträge
    8

    Standard

    #15
    Da bin ich wieder...

    @ Quallentier
    eine Bedienunganleitung habe ich mir bereits organisiern können. Lieben dank...

    @Mortehh
    hast Du das Reparaturhandbuch immer noch? Daran wäre wirklich interessiert. Zu welchen Konditionen könntest Du es mir denn zukommen lassen?

    So, nun nochmal zum Thema. Die Ventile sind eingestellt und die Vergaser synchronisiert. Eine Vergaserreinigung bei Andreas hört und liest sich gut. Habe mich jedoch dort noch nicht angemeldet und kenne seine Preise nicht. Werde ich mir mal überlegen.

    Heute hatte ich beim Kaltstart sogar eine Fehlzündung. Nun überlege ich, ob möglicherweise ein Benzinhahn nicht mehr ganz schließt und das Gemisch auf Grund dessen zu "fett" ist?

    Ich denke ich werde das gute Stück mal richtig freifahren und dann über eine Reinigung bei Andreas nachdenken ; wenn es der Geldbeutel noch hergibt :-)

    Ich habe verschiedene Aussagen zum "Sprit" gehört. Die einen sagen sie tanken Benzin, die anderen tanken Super. Was kommt denn nun am Besten bei der Q an?

  6. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #16
    Hallo Roter,

    ich denke auch, dass Deine Q zu fett läuft.

    Wegen der Fehlzündung mach Dir mal keine Gedanken. Kommt schon mal vor, dass noch zündfähiges Gemisch im Zylinder ist.

    Übrigens wird wahrscheinlich nicht der Benzinhahn das Problem sein. Hast Du mal das Benzinniveau in der Schwimmerkammer überprüft? Wie hoch ist das? Sollten so zwischen 13 und 16mm sein. Sind die Schwimmer noch schön weiß? Oder schon braun? Die saugen sich im Laufe der Jahre voll und wandeln sich vom Schwimmer zum Taucher. Wie weit sind die Gemischschrauben rausgedreht? Sollten so im Bereich zwischen einer dreiviertel und eineinviertel Drehung liegen. Sind die Spitzen noch dran? Auch nur vorsichtig gegen ihren Sitz drehen. Wie sind die Nadelpositionen? Dritte Kerbe von oben? Ist sie original bedüst?

    Meine läuft problemlos mit Normal.

    Grüße
    Ingmar

  7. Registriert seit
    05.04.2010
    Beiträge
    8

    Blinzeln

    #17
    Zitat Zitat von Ingmar Beitrag anzeigen
    Hallo Roter,

    ich denke auch, dass Deine Q zu fett läuft.

    Wegen der Fehlzündung mach Dir mal keine Gedanken. Kommt schon mal vor, dass noch zündfähiges Gemisch im Zylinder ist.

    Übrigens wird wahrscheinlich nicht der Benzinhahn das Problem sein. Hast Du mal das Benzinniveau in der Schwimmerkammer überprüft? Wie hoch ist das? Sollten so zwischen 13 und 16mm sein. Sind die Schwimmer noch schön weiß? Oder schon braun? Die saugen sich im Laufe der Jahre voll und wandeln sich vom Schwimmer zum Taucher. Wie weit sind die Gemischschrauben rausgedreht? Sollten so im Bereich zwischen einer dreiviertel und eineinviertel Drehung liegen. Sind die Spitzen noch dran? Auch nur vorsichtig gegen ihren Sitz drehen. Wie sind die Nadelpositionen? Dritte Kerbe von oben? Ist sie original bedüst?

    Meine läuft problemlos mit Normal.

    Grüße
    Ingmar

    Hallo Ingmar....

    Inzwischen Denke ich auch, dass meine Q zu FETT läuft.

    Ich weiß eine Ferndiagnose ist immer schwierig. Dann Infos hinsichtlich der Vergasereinstellung bringen mich immer mehr dazu, dass ich da mal ran muß. Doch leider habe ich noch kein Reparaturbuch. Zudem habe ich bezüglich der Vargaser nur "gefährliches Halbwissen". Ich kenne Vergasertechnik nur von meiner Schrauberzeit mit meinen ersten Autos.

    Mal sehen, wann ich ein Reparaturbuch besorgen kann. Anschließend darf ich mir dann überlegen, ob ich selbst da dran gehe oder mir eine zuverlässige Werkstatt in meiner Nähe suchen sollte.

    Benno hat geschrieben, dass Andreas aus dem 2-Ventiler-Forum die Vergaser mit 1a Qualität überholt. Da muss ich jedoch die Konditionen noch prüfen. Es will ja alles irgendwie bezahlt werden. Doch mein Esel bringt nur noch heiße Luft

    Heut war ich tanken und habe mal den Verbrauch überschlagen. Der liegt bei knapp 8 Liter. Ich denke da ist auch noch was drin.

    besten Dank für die Hinweise. halte Euch mal auf dem Laufenden.....

    Der Rote

  8. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #18
    Hallo Roter,

    Zitat Zitat von Roter Beitrag anzeigen
    Heut war ich tanken und habe mal den Verbrauch überschlagen. Der liegt bei knapp 8 Liter.


    Meine braucht bei moderater Fahrweise ca. 5 Liter. Ist aber dahingehend etwas überarbeitet. Zirka 6,5 Liter würde ich noch als normal bezeichnen.
    Acht sind schon etwas sehr viel.
    Vergaser sind aber auch keine Wunderkisten. Da kannst Du Dich schon rantrauen.

    Übrigens hört man von Andreas wirklich nur Gutes.

    Grüße
    Ingmar

  9. Registriert seit
    05.04.2010
    Beiträge
    8

    Standard

    #19
    Hallo Ingmar....

    kaum geschrieben und schon die Antwort.... unglaublich.....

    Gruß Roter

  10. Registriert seit
    17.11.2005
    Beiträge
    2.655

    Standard

    #20
    Acht Liter sind wirklich deutlich zu viel, wenn du sie nicht geschruppt hast.

    Überlege dir das mit Andreas noch mal, ist sicherlich eine gute Investition.


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Endlich eine Q
    Von Hiasvomwald im Forum Neu hier?
    Antworten: 5
    Letzter Beitrag: 03.06.2011, 18:56
  2. endlich hab ich auch eine !!
    Von rudeboy76 im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 20.09.2010, 08:50
  3. Endlich eine Nachfolge für die GS!
    Von LoudpipeHerbie im Forum Motorrad allgemein
    Antworten: 13
    Letzter Beitrag: 02.02.2009, 19:14
  4. Endlich wieder eine GS
    Von JörGS im Forum Neu hier?
    Antworten: 11
    Letzter Beitrag: 26.10.2007, 20:55
  5. Endlich eine GS
    Von GS-Holger im Forum Neu hier?
    Antworten: 10
    Letzter Beitrag: 21.10.2007, 10:44