Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 26

Federbein schleift am Reifen

Erstellt von kalb, 02.05.2009, 00:26 Uhr · 25 Antworten · 3.720 Aufrufe

  1. Registriert seit
    26.04.2009
    Beiträge
    44

    Standard Federbein schleift am Reifen

    #1
    Hallo zusammen,
    ich habe kürzlich eine R 100 GS, EZ 1990, erworben, der erst vor wenigen TKM ein neues Federbein spendiert wurde. Komischerweise schleift das Federbein am Hinterreifen.

    Kann jemand von euch auf den Bildern erkennen, um was für ein Federbein es sich handelt? Es ist leider nicht eingetragen.

    Kann jemand erkennen, was falsch montiert ist? Der Reifen (ein Michelin Anakee) ist mit runsd 2,3 Bar aufgepumpt. Daran kann es wohl nicht liegen.

    Vielen Dank schon einmal!
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 01052009297.jpg   01052009298.jpg   01052009299.jpg  

  2. Registriert seit
    26.04.2009
    Beiträge
    44

    Standard

    #2
    Hier noch ein paar Detailbilder von der Verschraubung. Für mich sieht auf den ersten Blick alles gut aus. Aber irgendwas kann ja nicht stimmen ...
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 01052009300.jpg   01052009301.jpg   01052009302.jpg  

  3. Registriert seit
    30.08.2007
    Beiträge
    1.397

    Standard

    #3
    Zitat Zitat von kalb Beitrag anzeigen
    Hier noch ein paar Detailbilder von der Verschraubung. Für mich sieht auf den ersten Blick alles gut aus. Aber irgendwas kann ja nicht stimmen ...
    schleift es immer oder nur wenn es in der oberen buchse nach links rutscht
    (jedenfalls waere da ein schleifen moeglich)?

    fehlen da distanzhuelsen?

  4. Registriert seit
    26.04.2009
    Beiträge
    44

    Standard

    #4
    Am oberen Auge ist links ist eine Distanzhülse angebracht. Das Federbein kann eigentlich nicht nach links rutschen, soweit ich das beobachten konnte.

    Bei aufgebocktem oder entlastetem Motorrad (also ohne Fahrer) schleift ohnehin nix. Bei der Fahrt aber offenbar schon, wie man am Reifen und an der dritten Wicklung der Feder sieht.

    Viele Grüße,
    das Kälbchen

  5. Registriert seit
    16.11.2005
    Beiträge
    364

    Standard

    #5
    moin

    ist ein WP ferderbein -habe das gleiche verbaut!

    gruß
    uli

  6. Registriert seit
    06.03.2007
    Beiträge
    154

    Standard

    #6
    Zitat Zitat von kalb Beitrag anzeigen
    Kann jemand erkennen, was falsch montiert ist? Der Reifen (ein Michelin Anakee) ist mit runsd 2,3 Bar aufgepumpt.
    Hallo Kälbchen,
    ich bin zwar kein Spezialist und fahr auch ne 1150GS, aber meiner Meinung nach kommen nur 3 Sachen in Frage:

    1.) Das Federbein ist falsch montiert.
    => So wie ich die Bilder deuten kann scheidet diese Option aus. Es sind Distanzhülsen montiert und auf den Bildern scheint der Abstand des Federbeins zum Reifen ausreichend.

    2.) Der Reifen hat zu deutlich zu wenig Luftdruck.
    => Ich kenne zwar nicht die vorgeschriebenen Drücke der 100GS, kann mir aber auch nicht vorstellen, dass die von der 1150GS gravierend abweichen. Ich fuhr zuletzt auch nen Anakee, jedoch mit 2,7 bar. Kann mir jedoch auch nicht vorstellen, dass es daran liegt. Im Offroadbereich werden Drücke deutlich unter 2 bar gefahren und da darf auch nichts anstreifen.

    3.) Das Hinterrad ist nicht richtig montiert oder lose.
    => Ich kenne zwar nicht die 100GS, denke aber das Hinterrad ist ähnlich montiert wie die 1150GS (ohne Distanzscheiben oder Ähnliches). Ich gehe davon aus, dass das Hinterrad ordentlich angezogen. Alles andere müsstest du ja beim Fahren gemerkt haben.

    Sorry, mehr Möglichkeiten kann ich mir auch nicht vorstellen

    Gruß
    Rainer

  7. Registriert seit
    10.07.2007
    Beiträge
    19.784

    Standard

    #7
    moin,

    nur der sicherheit halber:
    richtige reifengröße hinten??

  8. Registriert seit
    06.01.2009
    Beiträge
    68

    Standard

    #8
    Hallo "kalb",

    weiß nicht ob es hilft?!?!

    Ich habe bei meinem HPN Umbau der 100GS von HPN damals gleich den TKC80 aufziehen lassen. Die sagten, daß der grobstolligere Reifen auf der Kardanseite leicht beschnitten werden muß damit nichts schleift. Als ich danach den Reifen erneuerte, hat der Reifenhändler auch direkt die Kante um 1-2 mm mit scharfen Messer entfernt. Ich hatte damit nie Probleme, weder beim fahren noch beim TÜV!

    Vielleicht hat der Anakee das gleiche Problem wie der TKC.

    Grüße
    Tigerente

  9. g&s
    Registriert seit
    11.10.2008
    Beiträge
    159

    Standard

    #9
    Moin aus Niedersachsen,
    Eigentlich dürfte da nichts schleifen. Prüfe aber trotzdem mal. ob die Schwinge mittig eingebaut ist, bzw. ob der Hinterradantrieb evtl. Spiel in den Lagern hat.

    Grüße G&S

  10. Registriert seit
    11.09.2007
    Beiträge
    264

    Standard

    #10
    Hi Kalb,

    das sieht alles ok aus
    Mach doch bitte mal ein Bild von dem oberen Anschluss ohne den Seitendeckel.
    Die einzige Idee die ich, nach den bereits geschriebenen Möglichkeiten, noch hätte, wäre dass sich die Feder beim Einfedern nach innen wölbt.
    Löse dazu doch mal die oberen beiden Muttern soweit, dass du die Feder um 180° drehen kannst, die jetzigen Schleifspuren also außen sind. Wenn dann wieder Schleifspuren zu sehen sind, kann nur eine im Durchmesser zu Dicke Feder verbaut sein, oder ein zu großer Reifen (dieser würde dann allerdings vorher am Kardantunnel schleifen).


 
Seite 1 von 3 123 LetzteLetzte

Ähnliche Themen

  1. TKC80 schleift am Willbers-Federbein
    Von Christian RA40XT im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 24.05.2012, 23:58
  2. Probleme mit RIZOMA Kennzeichenhalter: Schleift am Hinterrad
    Von mkk82 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 2
    Letzter Beitrag: 21.04.2012, 17:32
  3. Bremse vorne schleift
    Von HM1 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 13
    Letzter Beitrag: 01.06.2011, 10:18
  4. WP Federbein schleift am Hinterrad
    Von peter neu im Forum 2 Ventiler
    Antworten: 9
    Letzter Beitrag: 10.02.2010, 15:00
  5. KARDAN SCHLEIFT!!!!
    Von derkleine im Forum R 850 GS und R 1100 GS
    Antworten: 5
    Letzter Beitrag: 22.03.2009, 18:25