Ergebnis 1 bis 5 von 5

Feuchtigkeitsproblem bei R 100 R

Erstellt von silberkuh, 29.08.2015, 10:10 Uhr · 4 Antworten · 833 Aufrufe

  1. Registriert seit
    19.08.2015
    Beiträge
    22

    Standard Feuchtigkeitsproblem bei R 100 R

    #1
    Das Moped meiner Frau hat ein problem bei Regenwetter.
    Solange man fährt (bei starkem Regen) ist alles Ok.
    Stellt man sie aber aus, und läßt Sie im Regen über Nacht draußen stehen,( so geschehen auf der Rückfahrt von Italien bei einer Hotelübernachtung)
    will sie am nächsten Morgen nicht anspringen. Nach ca. 2 Stunden Fehlersuche
    ( bei leichtem Regen) sprang Sie dann doch an, und lief als wenn nichts gewesen ist!
    Folgendes wurde gemacht:
    Vergaser: Düsen und Schwimmerkammer gereinigt
    Zündung: Zündkerzen,Zündspule, Kabel, Stecker gereinigt und erwärmt
    Batterie : überbrückt, Starthilfe ......nach langen Orgeln war die halt alle!!
    woran es gelegen hat weiß ich aber trotzdem nicht!
    Hat einer einen Tipp ?? (eventuell E-Zündanlage)
    damit ich beim nächsten mal an der richtigen Stelle suche?
    Grüße
    Carsten

  2. Registriert seit
    29.12.2008
    Beiträge
    1.236

    Standard

    #2
    Hi Carsten,
    es gab mal einen Satz Zündspulen der gerne Haarrisse bekommen hat, ich glaube die waren grau. Aber ich weiß nicht ob die in eurem Baujahr verbaut waren. Ansonsten, wie alt ist das Zündgeschirr? Oder noch besser, bei den echten Cracks fragen: 2-ventiler.de

    Gruß Hermann

  3. Registriert seit
    26.11.2008
    Beiträge
    5.095

    Standard

    #3
    Das mit den Zündspulen stimmt! Kann natürlich auch sein das eine "Gute" bei dem Alter auch mal verreckt!
    Meine Ferndiagnose wäre auch: Zündspule.

  4. Registriert seit
    19.08.2015
    Beiträge
    22

    Standard

    #4
    Ok
    ich schau mal danach.
    Zur Info: die Kiste ist bauj. 1992 und hat 86 tkm auf der Uhr
    Die Zündspule sitzt unterm Tank und war trotz Regen Staubtrocken!
    Hab ich bei der Aktion auch geprüft ( Zündkabel raus und wieder rein)
    Grüße
    Carsten

  5. Registriert seit
    29.12.2008
    Beiträge
    1.236

    Standard

    #5
    Hi Carsten,
    obwohl die Zündspule recht geschützt ist, hatte ich mal merkwürdige elektrische Phänomene, weil die die innenliegenden Hochspannungskontakte mit Grünspan überzogen waren. Feuchtigkeit kommt halt überall hin

    Gruß Hermann


 

Ähnliche Themen

  1. Leistungssteigerung bei R 100 GS / PD
    Von Jusuf im Forum 2 Ventiler
    Antworten: 22
    Letzter Beitrag: 13.03.2015, 18:17
  2. Antworten: 1
    Letzter Beitrag: 02.05.2012, 16:26
  3. Hat jemand Erfahrung mit Siebenrock bei R 100 GS
    Von Boogiessundance im Forum 2 Ventiler
    Antworten: 17
    Letzter Beitrag: 06.12.2010, 19:24
  4. Getriebe bei meiner 100 er GS macht Geräusche
    Von Peter blau im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 09.06.2007, 08:28