Ergebnis 1 bis 6 von 6

Gabelflattern

Erstellt von GS-Axel, 12.04.2009, 11:45 Uhr · 5 Antworten · 1.255 Aufrufe

  1. Registriert seit
    01.09.2008
    Beiträge
    9

    Standard Gabelflattern

    #1
    Liebe GS-Gemeinde,

    meine R 100 GS 92 wird nicht auf dem Hänger in die Alpen gefahren. Deshalb muss sie auch mal längere Zeit 150 laufen. Seit letztem Sommer flattert meine Gabel in deisem Geschwindigkeitsbereich ziemlich nervig und heftig in Fahrtrichtung, bzw. senkrecht zur Gabellängsachse, vor und zurück. Die Bewegung ist nicht nur zu spüren, sondern auch deutlich zu sehen.
    Zunächst dachte ich mal an eine Unwucht, aber dass die erst bei 150 wirken soll? Dann dachte ich an eine Verspannung der Gabel, habe alle Schrauben gelöst und wieder angezogen. Neues Gabelöl (10er) gab es auch. Hat alles nichts gebracht. Gibt es ähnliche Probleme und Lösungen im Forum?
    Zur Info: ich fahre einen Anakee, mit dem ich sonst sehr zufireden bin. Im Gegensatz zu Tourance muckt er im Grenzbereich nicht.

    Gruß,
    Axel

  2. Registriert seit
    02.10.2008
    Beiträge
    563

    Standard

    #2
    Gabelflattern weist meistens auf ein defektes Lenkkopflager hin.
    Oder hattest du viel Gepäck drauf? Das wirkt sich auch schlecht aus.

    Gruß
    Peter

  3. Registriert seit
    27.09.2008
    Beiträge
    81

    Standard

    #3
    Hallo Axel,

    habe das gleiche Problem mit der R100GS PD auch Bj. 92, auch mit Anakee...

    Auswuchten brachte nichts, das Rad läuft auch rund, neues Gabelöl und andere Gabelfedern wurden wenn auch aus anderem Grund montiert, das Schlagen blieb, möglicherweise ein Reifenproblem ?

    Gibt´s weitere Erfahrungen ?

    Grüße Guido

  4. Registriert seit
    01.09.2008
    Beiträge
    9

    Standard

    #4
    Hallo miteinander,

    ich bin ja schon froh, dass ich das Problem nicht alleine habe.

    Peter: Nein, wenig Gepäck! Den Negativ-Federweg habe ich auf mich mit kleinem Gepäck angepasst. Die Lenkkopflager haben erst 30000 km, sollten also in Ordnung sein. Im entlasteten Zustand geht auch alles einwandfrei.

    Guido: Lebst du damit, oder hat eine Zufälligkeit geholfen?

    Grüße,
    Axel

  5. Registriert seit
    09.12.2008
    Beiträge
    5

    Standard

    #5
    Hallo miteinander,

    das gleiche Problem habe ich mit meiner R 80 GS Bj. 92 auch. Ab ca. 140 km/h heftiges schlagen an der Gabel. Letztes Jahr mit MICHELIN SIRAC und heuer mit MICHELIN ANAKEE. Bin genauso ratlos wie ihr. Am auswuchten liegt es meiner Meinung nach nicht, sonst wäre das schlagen auch im langsameren Geschwindigkeitsbereich.

    Gruß Ottmar

  6. Registriert seit
    27.09.2008
    Beiträge
    81

    Standard

    #6
    Habe folgendes unternommen:

    Vorderreifen abgezogen, die im Reifen entstandenen Talkumkügelchen ausgeblasen, Reifen aufgezogen, statisch und dynamisch ausgewuchtet.

    Das Flattern ab 140 km/h ist weg, hat sich aber nur verschoben auf Geschwindigkeiten ab ca. 160 , damit kann ich vorläufig leben...

    Grüße Guido