Ergebnis 1 bis 7 von 7

Getriebeproblem

Erstellt von Uralmanni, 19.07.2008, 12:44 Uhr · 6 Antworten · 1.467 Aufrufe

  1. Registriert seit
    16.07.2006
    Beiträge
    12

    Standard Getriebeproblem

    #1
    Moin Gemeinde,
    bin eben ganz normal gefahren, bis sich inner Stadt mein Getriebe nicht mehr schalten ließ. Hängt im 2. Gang fest. Musste dann halt so wieder heim fahren. Meine Q ist eine R80GS, Bj: 91, 90.000 Km.
    Öl hab ich vor nicht ganz 300Km gewechselt, an der Ablassschraube waren keine Späne zu sehen. Rausgelaufen ist es auch nicht, will sagen, dass mein Moppel stubenrein ist. Es hat sich nur in soweit angedeutet, dass ich gestern schon Probleme mit dem Zweiten hatte, konnte den dritten Gang erst nach einer Gedenksekunde schalten. Danach ist aber, bis eben, nichts mehr passiert.
    Vielleicht weiß ja einer von Euch was das nu wieder sein kann.
    Wäre jedenfalls für Tipps dankbar.
    Schöne, sonnige Grüße aus der Eifel,
    Uralmanni

  2. Registriert seit
    03.07.2007
    Beiträge
    11

    Standard Getriebeprobleme

    #2
    Servus,

    Deine BMW ist ja auch schon in die Jahre gekommen.
    Wirst einer Grundüberholung nicht davonkommen.
    Wenn du nähere Auskunft brauchst Tel. 0043-664-5872644 oder
    Mail abelhermann@aon.at

    Gruß aus OÖ/Abel Hermann

  3. Registriert seit
    16.07.2006
    Beiträge
    12

    Standard

    #3
    Moin "Habel",
    also da ist wohl eine Feder gebrochen die Notwendig wäre um in andere Gänge zu schalten.
    Kostenpunkt für diese Feder 1,49 €, ich lass jetzt bei nem BMW-Spezi in der Nähe von Düren das Ganze auch neu lagern und ne neue Kupplung kriegt sie auch meine Q. Jetzt wo´s eh auseinander ist!
    Ich hab ganz schön lang geschraubt bis das Getriebe draußen war, bei mir (Q) hängt nähmlich ein Beiwagen dran und dieser verd.... Hilfsrahmen ist aber auch überall im Weg
    Werde berichten, ob´s denn wieder fungsombiert wenn ich´s am Donnerstach holen kann.
    Grüße aus der (verdammt kalten) Eifel
    Manni

  4. Registriert seit
    19.04.2007
    Beiträge
    42

    Standard Sicher eine Feder!!!

    #4
    Hallo Manni, das mit der Feder müsste passen. Hatte ich auch schon mal. Wenn Du das ausgebaute Geriebe auf den Kopf stellst, dann müssten die weiteren Gänge reingehen.

    P.S.: Mir ist das Ganze dummerweise auf einem unbefestigten Weg in Sardinien passiert und der 3. Gang war drin. War am vorletzten Tag. Ich bin den ganzen Weg nach Hause (ca. 800km) nur mit dem dritten Gang gefahren. Das war stressig, vor allem an den Mautstellen (Anfahren im dritten) und auf der Autobahn eben maximal so 105 km/h, da sonst Drehzahl zu hoch. Na ja, kleine Ursache aber große Wirkung und viel Arbeit.

  5. Registriert seit
    21.12.2006
    Beiträge
    133

    Standard

    #5
    Hi

    Einem Kollegen von mir ist das gleiche an seiner /6 in Norwegen passiert, allerdings steckte der im 2. Gang fest, und das ganze 500km nördlich von Oslo. Wir sind dann in 2 Tagesetappen zurück gefahren. War übrigens ein überholtes Getriebe, das erst 2000km auf dem Buckel hatte.
    Sein Motor tat mir irgendwie leid, hat es aber schadlos überstanden.

  6. Registriert seit
    16.09.2004
    Beiträge
    1.510

    Standard

    #6
    Hallo Uralmanni!

    Das klingt - wie die Vorredner schon schrieben - sehr nach der gebrochenen Feder. Ganz genauso war es bei meiner Basic: das erste Mal mitten im Winter bei Schnee (75.000 km) und das zweite Mal bei knapp über 140.000 km mittten in der Schweiz.

    Also wirklich ganz kleine Ursache mit gr. Folgen, leider auch mit etwas Arbeit verbunden - wenn man es machen läßt 230.- aufwärts.

    Grüßle

  7. Registriert seit
    17.03.2006
    Beiträge
    31

    Standard getriebeproblem

    #7
    es kann die berüchtigte feder sein, muss aber nicht.
    wenn du den schalthebel mit dem fuss heben kannst, so dass schalten möglich ist, dann hast du glück und es ist nur das festsitzende schalthebellager. ausbauen, reinigen neu fetten, weiterfahren.


 

Ähnliche Themen

  1. Getriebeproblem oder normal?
    Von Metallmicha im Forum R 850 GS und R 1100 GS
    Antworten: 39
    Letzter Beitrag: 03.01.2015, 20:16
  2. Kupplungs-/Getriebeproblem ???
    Von Nightrider im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 20
    Letzter Beitrag: 27.04.2014, 10:12
  3. Getriebeproblem
    Von Qhirt im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 26.04.2010, 20:29
  4. Getriebeproblem???
    Von KlausiMausi im Forum R 850 GS und R 1100 GS
    Antworten: 87
    Letzter Beitrag: 11.12.2007, 13:49
  5. Getriebeproblem oder was???
    Von Rainer im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 20.09.2005, 19:31