Ergebnis 1 bis 8 von 8

HAG inkontinent

Erstellt von Ingmar, 13.09.2009, 22:28 Uhr · 7 Antworten · 1.965 Aufrufe

  1. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Frage HAG inkontinent

    #1
    Hallo zusammen,

    hab mal einige Fragen zu den Wellendichtringen im HAG. Ist eine R100GS.

    Erstmal zur Fehlerbeschreibung. Ich hab seit kurzen einen Ölfilm am Gummibalg zwischen Schwinge und HAG. Aufgemacht und voll Öl. Oben am Getriebe auch aufgemacht. Voll Öl. Simmering auf der Abtriebswelle wurde aber erst letzten Winter gemacht. Öffnung zur Schwinge wurde mit Silikon verschlossen. Ölstand im Getriebe ist gut. Auch kein Wasser drin. Ölstand im HAG ist viel zu hoch . 310ml statt 260ml. Hier ist aber auch kein Wasser drin. Hab ich auch letzten Winter gewechselt. Hab nun auch noch Öl in der Bremstrommel gefunden. Das drückt aus dem Wellendichtring, der im HAG-Deckel sitzt.

    Eigentlich würde ich annehmen, dass das Öl erstmal aus der HAG-Entlüftung sabbert. Aber da kommt nix.

    Woher kommt das viele Öl im HAG? Öl aus dem Getriebe, das vom Wellendichtring auf dem Kegelrad in den HAG gesaugt wurde?
    Das sich das Öl jetzt etwas gegenüber letztem Winter ausgedehnt hat, ist ja klar. Aber soviel doch nicht. Oder doch?

    Ich hab irgendwo gelesen, dass der WDR im HAG-Deckel unbedingt von innen eingeschlagen werden muss. Im Reparaturhandbuch ist das aber nicht erwähnt und auch anders abgebildet. Kann ich ihn vielleicht wechseln ohne den HAG zerlegen zu müssen?

    Danke für eure Hilfe.

    Grüße
    Ingmar

  2. Registriert seit
    27.09.2008
    Beiträge
    81

    Standard

    #2
    Hallo Ingmar,

    also wenn das mein Moped wäre:

    1. Öl aus der Schwinge entfernen

    2. Ölstand im HAG korrigieren ( nicht Menge gem. Handbuch, sondern Ölstand unterer Gewindegang Einfüllschraube )

    3. Entlüftung HAG kontrollieren ( evtl. verstopft ? )

    4. fahren und beobachten woher das Öl überhaupt kommt

    5. ggf. freuen das alles in Ordnung ist....

    Grüße Guido

  3. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #3
    Hallo Guido,

    erstmal Danke für Deine Antwort.

    Zitat Zitat von classicq Beitrag anzeigen
    1. Öl aus der Schwinge entfernen
    Hab ich.

    Zitat Zitat von classicq Beitrag anzeigen
    2. Ölstand im HAG korrigieren ( nicht Menge gem. Handbuch, sondern Ölstand unterer Gewindegang Einfüllschraube )
    Hab ich auch.

    Zitat Zitat von classicq Beitrag anzeigen
    3. Entlüftung HAG kontrollieren ( evtl. verstopft ? )
    Guter Tipp, wenn ich mich auch frage wodurch die verstopft sein sollte. Fahre nur Strasse. Werde ich machen.

    Zitat Zitat von classicq Beitrag anzeigen
    4. fahren und beobachten woher das Öl überhaupt kommt
    Da es auch im oberen Gummibalg war, nehme ich leider sehr an, dass der Simmering auf der Getriebeabtriebswelle beim Einbau beschädigt wurde.

    Zitat Zitat von classicq Beitrag anzeigen
    5. ggf. freuen das alles in Ordnung ist....
    Der Punkt gefällt mir am besten. Darauf hoffe ich.

    Danke und Grüße
    Ingmar

  4. Registriert seit
    11.09.2007
    Beiträge
    264

    Standard

    #4
    Hallo Ingmar,

    wie sieht es denn mit der Ölmenge im Getriebe aus.
    Wenn die Ölmenge ok war/ist, dann kann ja eigentlich vorher nur zu viel drin gewesen sein, was entweder über einen nicht korrekt eingesetzten SiRi rausgerückt wird, oder über den evtl. nicht mehr vorhandenen Silikonklecks.
    Ist die Ölviskosität auch die richtige für das Getriebe?

  5. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #5
    Hallo Ulf,

    auch Dir gilt mein Dank.

    Zitat Zitat von Gaucho Beitrag anzeigen
    wie sieht es denn mit der Ölmenge im Getriebe aus.
    Jetzt gut. Ich hab das im Winter ja selber eingefüllt, nachdem ich mit Klaus das Getriebe gemacht habe. Ich glaube nicht, dass ich es damals viel zu hoch eingefüllt habe. Allerdings ging mir das vor ein paar Jahren schon einmal so. Damals auch im Kalten eingefüllt und als es dann mal hochsommerlich war, drückte es am Kupplungsdruckpilz raus. Ölmenge angepasst und die Q war wieder dicht.

    Zitat Zitat von Gaucho Beitrag anzeigen
    Wenn die Ölmenge ok war/ist, dann kann ja eigentlich vorher nur zu viel drin gewesen sein, was entweder über einen nicht korrekt eingesetzten SiRi rausgerückt wird, oder über den evtl. nicht mehr vorhandenen Silikonklecks.
    Der Silikonklecks ist noch da.


    Zitat Zitat von Gaucho Beitrag anzeigen
    Ist die Ölviskosität auch die richtige für das Getriebe?
    Jepp.

    Danke und grüße
    Ingmar

  6. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #6
    Hallo,

    kurzer Nachschlag. Bin nun endlich mal dazu gekommen die Entlüftung zu prüfen. Ist nicht verstopft. Jedenfalls ließ sie sich von aussen her durch blasen. War auch kein Dreck unter der Abdeckung.

    Grüße
    Ingmar

  7. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #7
    Hallo zusammen,

    ich wollte hier nun mal abschliessend berichten.

    Es waren tatsächlich beide Wellendichtringe im HAG hin. Hatte vorher die Ölmenge im Getriebe und im HAG genau auf Niveau gebracht, alles gereinigt und bin noch einige Zeit gefahren.

    Ende Oktober hab ich dann noch mal in die Schwinge und in der Bremstrommel nachgesehen. Wieder alles ölfeucht.
    Hab mir dann beim die notwendigen Teile besorgt, Schwinge und HAG ausgebaut und zerlegt.
    Dabei zeigte sich eine schon relativ starke Verdrehung der Kardanwelle (hab ich aber erstmal so belassen) und dass das Öl sicher nicht vom Getriebe kommt. Der Simmering auf der Abtriebswelle ist trocken.
    Hab mal Fotos angehangen, wo man das alles sehen kann. Die beiden Wellendichtringe im HAG getauscht und wieder zusammen gebaut.

    Bin dann wieder mit der Q bis Mitte Dezember gefahren und hatte nun heute endlich mal Zeit in Schwinge und Bremstrommel zu schauen.
    Alles trocken .

    Nochmals Danke für eure Tips und Hilfestellungen.

    Grüße
    Ingmar
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken kardan-2.jpg   getriebeflansch.jpg   tellerrad-im-deckel.jpg  

  8. Registriert seit
    27.06.2007
    Beiträge
    1.961

    Standard auch undicht

    #8
    Habe den Fred mit Interesse mitverfolgt, weil sich auch bei mir nasse Flecken zeigen, allerdings suppt es bei mir aus dem Entlüftungsventil, bevorzugt bei niedrigen Aussentemperaturen, so wie gestern, (siehe Bild).
    Fahre seit vielen Jahren 2V, auch immer im Winter, aber das Phänomen kenne ich so eigentlich nicht.
    Jemand ne Idee? Habe 75W90er Öl drin.
    Gruss aus Dublin
    Georg
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken dsc_0004.jpg  


 

Ähnliche Themen

  1. Q ist inkontinent: Getriebeöl tropft aus
    Von ElchQ im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 20.04.2012, 12:04
  2. Q ist inkontinent
    Von Rainer im Forum R 850 GS und R 1100 GS
    Antworten: 27
    Letzter Beitrag: 07.09.2011, 14:56
  3. 1150er inkontinent - Öl-Tröpfelei
    Von fls im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 28.09.2008, 21:04
  4. Meine Q ist inkontinent
    Von GS Tina im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 23.11.2006, 13:21