Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 20 von 20

Hilfe! Zylinderstift in Oelwanne! Woher?

Erstellt von GSonly, 26.05.2015, 17:23 Uhr · 19 Antworten · 4.468 Aufrufe

  1. Registriert seit
    02.07.2014
    Beiträge
    314

    Standard

    #11
    Zitat Zitat von GSonly Beitrag anzeigen
    Motor hat bis zuletzt geschnurrt wie immer.
    Lose Zentrierstifte in der Ölwanne, zu niedriger Ölstand, semi-zerfetzte Ketten. Und schnurrt.
    Genial!

  2. G-B
    Registriert seit
    28.09.2006
    Beiträge
    842

    Standard

    #12
    Ist halt ein guter alter 2V-Boxer.

    Hat seine Macken und braucht Wartung, ist abe rlles ganz einfach und wenn kaputt, bringt er dich noch heim!

  3. Registriert seit
    05.05.2007
    Beiträge
    474

    Standard

    #13
    Zitat Zitat von GSonly Beitrag anzeigen
    Wenn du auf trockener Schotterstrasse 120ig faehrst, siehst du ausser einer Staubwolke hinten nicht viel, bzw schaust du wenig in den Rueckspiegel. Ringe sind richtig eingebaut und haben den Oelverbrauch seit einem Jahr um einen 1/2 lt reduziert.

    Habe heute NM begonnen zur Lagerschale vorzudringen - der "Stift des Grauens" wird momental bei mir "Schicksalsstift" genannt. Habe gerade die Steuerkette runtergenommen, und dachte "warum biegt sich die so komischAnhang 164911- da ist doch glatt ein Glied zur Hälfte durchgebrochen!!! Da wirds einem aber warm . Wenn morgen das Lager auch noch in Position ist, was ich hoffe, waere es ein Gluecksfall gewesen.

    Gruss aus dem Sueden
    Gery
    Es ist zwar unwahrscheinlich, aber vielleicht haben der Stift des Grauens und die Kette kurz miteinander gespielt...
    Das Lager dürfte hingegen ziemlich sicher noch in Position sein, sonst hättest Du das sehr schnell gemerkt.-

  4. Registriert seit
    21.05.2014
    Beiträge
    24

    Standard

    #14
    Hallo Alle zusammen, also der Stift haengt nun als Gluecksstift bei mir in der Werkstatt, denn das Lager ist auch in Position.img_2383.jpg War nicht ganz ohne dahin vorzudringen ohne was kaputt zu machen. BMW Abzieher von einem Freund sei Dank.
    Danke fuer die ganzen Infos. Das Forum ist ein Hit !!!!!!!!!!!!!!!!!!!!!!!!!!

  5. Registriert seit
    21.05.2014
    Beiträge
    24

    Standard

    #15
    Hallo GS Freunde, habe nach halbjaeriger Abstinenz nun meine R 100 GS PD wieder zusammen. Das ist der Nachteil wenn man mehrere Mopeds hat. Da werden manche Arbeiten eben hinausgeschoben. Jetzt brennt aber der Hut. Habe alles wieder zusammengebaut, steuerkette mit Ritzel getauscht, Zylinderkopf neue Ventilfuehrungen drinnen, Ersatzgetriebe von meiner R 80G/S drinnen. Aber nun - keine Kontrollleuchte brennt wenn ich die Zuendung einschalte - Strom ist da, Licht brennt, aber keine Kontrolleuchte!! Alle Stecker sind drinnen, alle Kabel nochmal kontrolliert. Hat wer eine schnelle Idee bevor ich zerlege, suchen und messen beginne?
    LG aus dem Sueden
    GS

  6. Registriert seit
    26.07.2014
    Beiträge
    639

    Standard

    #16
    Masseleitung?

  7. Registriert seit
    29.12.2008
    Beiträge
    1.238

    Standard

    #17
    GS,
    hattest du den Anlasser abgeklemmt? Bei mir ist beim Zusammenbau mal der kleine Flachstecker wieder abgerutscht, das sah so ähnlich aus.

    Gruß Hermann

  8. Registriert seit
    21.05.2014
    Beiträge
    24

    Standard

    #18
    Masseleitung ist dran und gut. Flachstecker ist auch Ok. Starter war nicht abgeklemmt ausser Kabel von der Diodenplatte.
    Habe vergessen zu schreiben - Starter macht natuerlich auch keinen Mucks. Und ich hatte im Paket auch den Tacho repariert und ausgebaut.

    Gruss Gery

  9. Registriert seit
    29.12.2008
    Beiträge
    1.238

    Standard

    #19
    Vielleicht findest du ja hiermit die Lösung:
    Stromlaufplan GS und R ab 91 mit Schaltzuständen

  10. Registriert seit
    21.05.2014
    Beiträge
    24

    Standard

    #20
    Super Herman!
    Das ist eine Tolle Sache. Jetzt und auch bei weiterer Suche !!

    LG
    Gery


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. Hilfe, hänge in Tansania mit Anlasserproblemen fest!
    Von KissNoFrog im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 47
    Letzter Beitrag: 17.11.2014, 09:29
  2. !!! Hilfe !!! Reifenproblem in Reil an der Mosel
    Von BMW Peter im Forum Motorrad allgemein
    Antworten: 1
    Letzter Beitrag: 21.09.2014, 09:57
  3. Diese in Größer - woher ?
    Von bogoman im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 16.01.2013, 11:45
  4. Hilfe / Gefälligkeit in Voerde gesucht...
    Von Quallentier im Forum Smalltalk und Offtopic
    Antworten: 7
    Letzter Beitrag: 10.12.2009, 10:47
  5. Erste-Hilfe-Kurs in Mainfranken
    Von GS Peter im Forum Motorrad allgemein
    Antworten: 5
    Letzter Beitrag: 12.10.2006, 20:01