Ergebnis 1 bis 4 von 4

Ladespannung - Kriechstrom Problem

Erstellt von wanderduene, 05.08.2009, 13:05 Uhr · 3 Antworten · 1.840 Aufrufe

  1. Registriert seit
    03.06.2009
    Beiträge
    1

    Frage Ladespannung - Kriechstrom Problem

    #1
    Hallo Zusammen,
    ich habe folgendes Problem mit meiner R80 GS : wenn das Moped 3 Tage gestanden hat, ist die Batterie leer. Nun gibt es zwei Möglichkeiten : 1. Batterie wird nicht geladen und 2. Batterie wird ungewollt entladen.

    Ich habe nun gemessen wie der Wilde und laut meinem schlauen Buch stimmten einige Widerstände an der Diodenplatte nicht, also habe ich eine neue eingebaut. Problem ist immer noch da. Als nächstes habe ich den Warnblinkschalter ausgetauscht (30€), da er nicht funktionierte und auch einen Dauerstromanschluß hatte (hat der neue nicht mehr!). Problem ist immer noch da.
    Dann habe ich gemessen, ob die Ladespannung vorhanden ist - geht auf ca. 14 Volt bei ca. 3000 U/min.
    Ruhestrom habe ich auch gemessen : liegt bei meinem Billigmultimeter bei 12 mA und mit einer Profimesszange bei 60-80 mA.
    jetzt weiß ich nicht mehr weiter.
    Hat jemand eine Ahnung wie groß die Werte sein sollten? Und wie steht es mit dem Ladestrom, welche Größenordnung sollte der haben?
    kann vielleicht trotzdem der regler kaputt sein?
    Wäre über Tips sehr dankbar.
    Gruß
    Wanderdüne

  2. Registriert seit
    23.02.2004
    Beiträge
    1.072

    Standard

    #2
    Hallo Wanderdüne,
    in der Nachbarkneipe gibt's hier 'ne gute Anleitung zur Fehlersuche:
    http://www.2-ventiler.de/board/jgs_d...ags_id=77&sid=

  3. Registriert seit
    11.09.2007
    Beiträge
    264

    Standard

    #3
    Hallo Wanderdüne,
    Willkommen im Forum

    Hast du die original Uhr von BMW dran?
    Wie äußert sich denn 'Batterie leer'?
    Klackt der Anlasser nur und will, kann aber nicht durchdrehen?
    Kann sein, dass der Anlasser hin ist und einen sehr hohen Strombedarf hat, die eine etwas altersschwache Bat. nicht mehr schafft.
    Wie alt ist die Batterie?

  4. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #4
    Hallo Wanderduene,

    auch von mir erstmal ein "Willkommen hier".

    Wenn Deine Q die Probleme erst nach etwas Standzeit hat und nicht nach eine Tour, dann kann man die Suche im Ladekreis hinten anstellen. Ich stimme auch Ulfs Überlegungen zu. Die Batterie scheint auch mir am wahrscheinlichsten. Und zu Deiner Stromentnahme hat ja Ulf schon nach der Uhr gefragt. Wenn Deine Q ohne Uhr Strom zieht, dann heisst es suchen, suchen, suchen. Natürlich systematisch. Also z.B. Heckkabelbaum abziehen messen usw..

    Grüße
    Ingmar


 

Ähnliche Themen

  1. Kriechstrom?
    Von Smile im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 5
    Letzter Beitrag: 26.06.2011, 10:29
  2. Ladespannung?
    Von Uli W aus H im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 10
    Letzter Beitrag: 05.12.2010, 15:41
  3. Kriechstrom oder zieht die Uhr den Saft weg ???
    Von Big Shadow im Forum R 850 GS und R 1100 GS
    Antworten: 12
    Letzter Beitrag: 04.04.2010, 14:06
  4. Ladeleuchte / Ladespannung
    Von summit im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 03.10.2008, 13:42
  5. Ladekontrolleuchte und Ladespannung
    Von FeuerFritz im Forum 2 Ventiler
    Antworten: 24
    Letzter Beitrag: 09.05.2008, 23:02