Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 26 von 26

Motor dreht hoch mit "Loch"

Erstellt von wensi1974, 10.04.2010, 20:03 Uhr · 25 Antworten · 3.390 Aufrufe

  1. Registriert seit
    02.10.2008
    Beiträge
    563

    Standard

    #21
    Servus Wensi,

    schraub mal die obere Abdeckung der Vergaser ab und schau dir die Membrane an, ob dort nicht ganz kleine Löcher drin sind.
    Am Besten gegen ein starkes Licht halten.

    Gruß
    Peter

  2. Registriert seit
    01.03.2009
    Beiträge
    195

    Standard

    #22
    Hi Wensi, nur mal so, bekommen die Vergaser genug Sprit vom Tank ? Bei meiner Q waren die Benzinhahnsiebe durchgefressen (Wasser im Tank), dadurch hat sich Dreck in der Zuleitung gesammelt. Oder ist die Tankentlüftung zu ?
    Vielleicht hilft´s was ?......
    Gruss Ralf

  3. Registriert seit
    11.02.2008
    Beiträge
    80

    Standard

    #23
    naja...die Kiste läuft zu fett (im Stand und gemessen bei 2000 U/min, CO zu hoch), tippe entweder auf Zündungsproblem (zu schwach?) oder Luftzufuhr. Würde auch erklären, warum beide Vergaser scheinbar ein Problem haben und warum das Wechseln des einen nichts gebracht hat. Jetzt kommt erstmal eine neue Batterie rein, die alte war plötzlich tot und dann wird weiter probiert. Werde mal neue Zündkerzen reinschrauben...

    Gruß Wensi

  4. Registriert seit
    11.02.2008
    Beiträge
    80

    Standard Rätsels Lösung

    #24
    sooooo....meine Q rennt wieder und hat TÜV

    Laut Aussage des ist folgendes passiert:
    Vergaser 1 hat keinen Leerlauf gehabt und wurde getauscht.
    Problem war weiterhin vorhanden.
    Bei Vergaser 2 wurde die Membran getauscht.
    Außerdem hatte der Luftfilterkasten 2 große Schnorchel, es sollten aber
    bei der 800er ein kleiner und ein großer sein. Somit hat sie mehr Luft bekommen....

    Jedenfalls ist das Problem jetzt weg.....vermutlich lag es tatsächlich an den Schnorcheln, da beide Vergaser das Problem beim Hochdrehen hatten.....

    Hab jetzt wieder mal kapiert, dass ich nix kapiert habe
    und die Welt doch nicht so einfach ist....

    Gruß Wensi

  5. Registriert seit
    24.05.2010
    Beiträge
    8

    Standard

    #25
    das Problem mit dem Gas - Loch hatte ich auch nachdem ich in den Norden gezogen bin. Ich habe sie dann von 135er HD auf 145 umgedüst und die Nadel dafür einen Ring tiefer gehängt. Seitdem war das Problem weg, und ich hatte wesentlich mehr Durchzug als je zuvor.

    Seit diesem Wochende aber, habe ich seit einer AB Etape von ca. 150km mit konstant 5500 Touren das Problem, dass sie im hohen Gang bei Drehzahlem unter 2500 kein Gas annimmt. Sie verschluckt sich erst, und Beschleunigte aber dann einwandfrei.

    Am Morgen nach der Tour, war das Problem derart krass, dass sie sich nicht mehr starten lies. Nach minutenlangen Startversuchen lief sie dann teilweise auf einem Zylinder ging aber immer wieder aus. Wenn es gelang den Motor auf 3000 Touren zu kitzeln lief er auf beiden Zylindern.

    Ich habe dann meine Düsen raus und alles durchgeblasen, dann war das Problem weg.
    Bin jetzt 200km gefahren und habe wieder das Problem, dass sie kein Gas annimmt.

  6. Registriert seit
    10.11.2006
    Beiträge
    148

    Standard

    #26
    ich kann dir Fuel max ans Herz legen.die Anwendung ist denkbar einfach.etwas in den tank kippen und etwas fahren bis das Kraftstoffstoffsystem gereinigt ist. hat bei mir gut funktioniert.das gibt es bei Polo oder Louis oder bei eBay für 13 Euro.setdem ich das ab zu benutze rennt die gs ohne Stress!
    Gruß Peter


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Motor dreht nicht hoch...
    Von Gerhard B. im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 17.09.2012, 17:29
  2. Wäsche bei warmen Motor, bzw. Motor mit Wasser "abschrecken"?
    Von cub im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 3
    Letzter Beitrag: 15.08.2011, 13:21
  3. Motor dreht ab 4500 /min nicht hoch
    Von nirei4 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 02.05.2011, 08:24
  4. Motor dreht hoch
    Von MrUdo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 11.03.2011, 20:49
  5. Erfahrung mit Sitzbank von Touratech "hoch" oder "standard"
    Von GS Ralle im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 1
    Letzter Beitrag: 14.10.2006, 22:22