Ergebnis 1 bis 5 von 5

Motor läuft nicht bei Regen

Erstellt von Capri1905, 31.05.2005, 08:06 Uhr · 4 Antworten · 2.033 Aufrufe

  1. Registriert seit
    31.05.2005
    Beiträge
    2

    Standard Motor läuft nicht bei Regen

    #1
    Hallo GS Fahrer

    Habe eine R 80 GS 1991. Wenn es regnet, stellt der Motor einfach ab. Wenn's trocken ist, läuft er wieder. Ich vermute etwas mit der Zündung ist nicht i.O. Was genau kann es sein?

  2. Registriert seit
    10.08.2004
    Beiträge
    637

    Standard

    #2
    Hallo Capri!
    Baue deinen Tank runter und schau nach, welche Farbe deine Zündspule hat. Ist es eine Graue, hast du zu 90 % den Übeltäter schon gefunden. Diese Zündspulen neigen zu Haarrissen, in die dann bei Regen Wasser eindringen kann. Die Neueren haben orange Anschlüsse. Sollte es das nicht sein, bleibt noch das Zündgeschirr ( Zündkabel und Kerzenstecker ) und evtl. das Zündsteuergerät, die defekt sein könnten.
    Gruß aus Bayern
    BMW - Max

  3. Registriert seit
    10.08.2004
    Beiträge
    637

    Standard

    #3
    Hallo Capri!
    Rückmeldung zu deinem Problem wäre nicht schlecht, dann hätten alle Interessierten was davon.
    Gruß aus Bayern
    BMW - Max

  4. Registriert seit
    31.05.2005
    Beiträge
    2

    Standard

    #4
    Guten Tag

    Ja, es ist so eine dunkelgraue Zündspule. Der Mechaniker hat das mit den Haarrissen bestätigt und eine neue eingebaut. Jetzt funktionierts wieder.

  5. Registriert seit
    13.08.2005
    Beiträge
    300

    Standard

    #5
    Zitat Zitat von Capri1905
    Guten Tag

    Ja, es ist so eine dunkelgraue Zündspule. Der Mechaniker hat das mit den Haarrissen bestätigt und eine neue eingebaut. Jetzt funktionierts wieder.
    Bei mir war´s damals auch die Zündspule!!
    Gruß
    Frank


 

Ähnliche Themen

  1. Motor läuft unrund bei Regen
    Von rollerboller im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 29.08.2015, 22:14
  2. R 1100 GS Problem bei Regen Motor geht aus
    Von TarnGS im Forum Technik & Bastel-Ecke
    Antworten: 12
    Letzter Beitrag: 29.11.2012, 01:59
  3. Motor läuft nicht rund
    Von PATIENT im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 03.07.2010, 11:49
  4. Motor läuft nicht rund
    Von Lohns im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 13
    Letzter Beitrag: 24.06.2010, 22:09
  5. Motor läuft nicht richtig Rund, Sychro
    Von Schnabelkuh im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.04.2008, 09:18