Ergebnis 1 bis 4 von 4

Motor läuft über 1000 müM schlecht an

Erstellt von raloes, 09.05.2011, 09:52 Uhr · 3 Antworten · 787 Aufrufe

  1. Registriert seit
    30.09.2009
    Beiträge
    64

    Standard Motor läuft über 1000 müM schlecht an

    #1
    Hallo zusammen,
    bin gerade von einer Marokko Reise zurück und hatte da Startprobleme des Motors sobald wir über 1000 müM waren. Da hat sich folgendes abgespielt:
    • Choke rein
    • Anlasser gedrückt
    • Motor hustet sich auf dem rechten Zylinder (mit leichtem pumpen des Gasgriffs) irgendwie an
    • nach langer orglerei springt der 2 Zylinder dann an
    • Motor läuft
    • alles prima
    Motor wieder aus, 5 Minuten warten, kleiner Druck auf den Anlasser--Motor läuft.
    Wohlgemerkt alles über 1000 müM.
    Das ganze war also nicht nur einmal sondern jeden Morgen!!!!!
    Auf Meereshöhe (selbst wenn es die ganze Nacht geschüttet hat):
    • Anlasser gedrückt
    • Motor läuft!

    Ich hatte das gleiche Phänomen letztes Jahr in Italien, hab mir da aber irgendwie keine Gedanken gemacht.

    Hat irgendjemand eine Idee??
    Bin auch gerne für Experimente zu haben (Düsennadel verstellen usw.)

    Danke schon mal im voraus

  2. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #2
    Hallo,

    Vergasermotor! Je höher, desto dünner die Luft. Somit passt das Gemisch nicht mehr. Passt Du die Vergasereinstellung (z.B. Nadel) jetzt auf die Höhe an, läuft sie unten nicht mehr sauber. Bei einem ständigen auf und ab während einer Tour musst Du damit leben.

    Edit: Achso, hast Du mal versucht ohne Choke zu starten, denn sie läuft ja eigentlich zu fett?

    Grüße
    Ingmar

  3. Registriert seit
    30.09.2009
    Beiträge
    64

    Standard

    #3
    Hallo Ingmar,

    Danke erst mal für die schnelle Antwort.
    Spricht denn da aber nicht dagegen, dass der Motor ja ansonsten ruhig und gut werkelt?
    Wenn er insgesamt zu Fett laufen würde, müsste er sich ja mit irgendeiner Fehlfunktion (geht im Standgas aus oder so...) bemerkbar machen.
    Und warum hustet der rechte Zylinder als erstes und erst wenn er zündet kommt der linke auch?
    Irgendwie weiß ich nicht so recht.......
    Sind ja auch nur meine Gedanken...

  4. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #4
    Hallo,

    ganz so empfindlich ist der Vergasermotor nicht. Aber wenn der Choke noch dazu kommt, wird es der Q zuviel. Kommst Du noch höher, dann werden auch im Leerlauf Probleme auftreten, bis sie irgendwann gar nicht mehr läuft.

    Grüße
    Ingmar


 

Ähnliche Themen

  1. startet schlecht bei kaltem Motor
    Von Flo2307 im Forum R 850 GS und R 1100 GS
    Antworten: 22
    Letzter Beitrag: 12.06.2017, 08:58
  2. Vergaser läuft über
    Von magellan im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 20.06.2011, 11:28
  3. Vergaser läuft über
    Von grossvatter im Forum 2 Ventiler
    Antworten: 17
    Letzter Beitrag: 17.05.2008, 07:04
  4. Sprit läuft über den linken Krümmer
    Von Peter im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 17
    Letzter Beitrag: 02.10.2007, 16:54
  5. Motor springt nach Ölwechsel schlecht an
    Von Stephan im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 7
    Letzter Beitrag: 12.12.2005, 20:19