Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 52

Motor stockt bei Vollgas in niedrigen Drehzahlen

Erstellt von elro, 12.04.2008, 20:25 Uhr · 51 Antworten · 6.549 Aufrufe

  1. Registriert seit
    10.02.2006
    Beiträge
    13

    Standard Motor stockt bei Vollgas in niedrigen Drehzahlen

    #1
    Hallo
    Ich habe ein Problem bei meiner sonst so zuverlässigen R80 G/S Bj 80. Beim Fahren stockt/bockt sie, wenn ich bei niedrigen Drehzaheln Vollgas gebe. Manchmal auch bei Umdrehungen von 3000.
    Ich war schon in der Werkstatt (kann leider nicht so viel selbst. Die haben alles Mögliche abgedichtet und eingestellt. hat aber keine Änderung ergeben. Mir wurde gesagt, dass das so sein muss bzw. immer so ist.

    Meine Frage an euch nun: Kennt ihr das Problem? Hat das wirklich jeder?

    Gruss
    Rolf

  2. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #2
    Hallo Rolf,

    ich kenne das Problem auch. Eine gesunde Q hat solche Probleme aber nicht. Eine Ferndiagnose ist praktisch unmöglich. Vor allem mit so wenig Infos. Es gibt viele mögliche Ursachen. Entweder im Bereich der Zündung, Ventile oder der Vergaser. Was wurden denn in der Werkstatt alles gemacht?

    Gruß
    Ingmar

  3. Registriert seit
    16.01.2007
    Beiträge
    820

    Standard

    #3
    Hi,

    schau ob die Vergaserkolben und die Membranen in Ordnung sind und frei gleiten...oben die runden Deckel abschrauben und dann vorsichtig prüfen.

    Willy

  4. Registriert seit
    30.08.2007
    Beiträge
    492

    Standard

    #4
    Hab bei meiner letzte Woche mit 16tsd km die Zündkerzen (alle) auf Verdacht gewechselt, dann war das Problem weg.

    Ruckeln/Zündaussetzer nur bei Vollgas durch alle Gänge.

  5. Registriert seit
    10.02.2006
    Beiträge
    13

    Standard Antworten auf Eure Fragen

    #5
    Hallo

    Erst mal vielen Dank für all die Tipps und Ideen.

    @ Ingmar: In der Werkstatt wurde schon einiges gemacht. Laut Rechnung sind die Schwimmer neu, viele Dichtungen und die Nadeln. Immerhin habe ich das Motorrad wegen des Stockens in die Werkstatt gebracht.

    @ Willy: Was meinst Du denn mit "vorsichtig prüfen"?

    @ 9-er: Das ist ja eine interessant und schnell überprüfbare Korrektur. Hattest Du die Aussetzer auch nur bei schnellem Vollgas? Bei langsamen hochdrehen habe ich keine Probleme?


    Gruss
    Rolf

  6. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #6
    Hallo Rolf,

    Zitat Zitat von elro Beitrag anzeigen
    Hattest Du die Aussetzer auch nur bei schnellem Vollgas? Bei langsamen hochdrehen habe ich keine Probleme?
    Ich habe an meiner R100GS seit geraumer Zeit genau das gleiche Problem. Ein Ruckeln über ein paar Sekunden, wenn ich das Gas schlagartig öffne. Das kann viele Ursachen haben.
    •Kraftstoffmangel bedingt durch zu niedrigen Schwimmerstand, verdreckten Benzinhahn oder verstopfte Tankentlüftung.
    •schwacher Zündfunke (der "ersäuft", wenn viel Kraftstoff kommt. Im Prinzip beginnt sie abzusaufen). Ursache können sein die Zündkerzen, die Stecker, die Kabel oder aber die alte (graue) Zündspule.
    •alte Gummimuffen zwischen Vergaser und Kopf. Das führt zu verstärkten Vibrationen der Vergaser. Dadurch tänzeln die Schwimmer auf dem Benzin. Somit Benzinniveau zu niedrig. Wie oben Kraftstoffmangel.
    •Irgendwelche Kanäle in den Vergasern zugesetzt. Eventuell Bypass des Leerlaufsystems.
    •Öffnung der Hauptdüse(n) zugesetzt. Auch Kraftstoffmangel.
    •Schieberfedern am Ende. Schieber schnellt zu schnell empor, der Unterdruck kollabiert. Dadurch zu mageres Gemisch.
    •Startvergaser geht nicht in "Nullstellung" zurück. Züge verstellt oder verdreckt.
    •diverse Dichtungen (wurden ja ersetzt)
    •Zerstäuber verdreckt.
    •hab bestimmt noch was vergessen

    Gruß
    Ingmar

    PS: Wat war denn dat für ´ne Werkstatt?

  7. Registriert seit
    16.01.2007
    Beiträge
    820

    Standard

    #7
    Zitat Zitat von elro Beitrag anzeigen
    Hallo


    @ Willy: Was meinst Du denn mit "vorsichtig prüfen"?



    Gruss
    Rolf
    Ihnen halt keine Gewalt antun...aber wie Ingmar schreibt, kann es natürlich andere Ursachen haben.

    Willy

  8. Registriert seit
    27.02.2008
    Beiträge
    3.052

    Standard

    #8
    "Was meinst Du denn mit "vorsichtig prüfen"?"

    Vorsicht, weil die Membrane evtl. gequollen ist, und nicht mehr in die Nute passen will.
    Hat einer der Schieber Riefen, kann die auf Klemmer hinweisen.
    Merkst Du vor allem im Schnellen Lastwechsel, da sie dann verzögert reagiert.

    Ich tippe eher auf ne defekte Zündspule, bzw einen defekten Kerzenstecker

    Oder Dein Hallgeber verabschiedet sich in bälde :-(( .

    Ruckeln kann auch von einer eingelaufenen Steuerkette kommen. Vor allem im Teillastbereich.

    Cowy

    (Eine sauber eingestellte originale 80er G/S hat sowas bei Leibe nicht! Nur einen kurzen Durchzugsverlust bei ca. 5.500 U/min.)

  9. Registriert seit
    30.08.2007
    Beiträge
    492

    Standard

    #9
    Zitat Zitat von elro Beitrag anzeigen
    Hallo

    Erst mal vielen Dank für all die Tipps und Ideen.

    @ Ingmar: In der Werkstatt wurde schon einiges gemacht. Laut Rechnung sind die Schwimmer neu, viele Dichtungen und die Nadeln. Immerhin habe ich das Motorrad wegen des Stockens in die Werkstatt gebracht.

    @ Willy: Was meinst Du denn mit "vorsichtig prüfen"?

    @ 9-er: Das ist ja eine interessant und schnell überprüfbare Korrektur. Hattest Du die Aussetzer auch nur bei schnellem Vollgas? Bei langsamen hochdrehen habe ich keine Probleme?


    Gruss
    Rolf
    Ne, bei mir war das lediglich bei Vollgas, sprich die letzten 1-2mm am Gasgriff egal ob langsam oder schnell aufgedreht wurde.

  10. Registriert seit
    23.09.2007
    Beiträge
    1.666

    Standard Vergasermembranen

    #10
    Zitat Zitat von elro Beitrag anzeigen
    Hallo
    Ich habe ein Problem bei meiner sonst so zuverlässigen R80 G/S Bj 80. Beim Fahren stockt/bockt sie, wenn ich bei niedrigen Drehzaheln Vollgas gebe. Manchmal auch bei Umdrehungen von 3000.
    Ich war schon in der Werkstatt (kann leider nicht so viel selbst. Die haben alles Mögliche abgedichtet und eingestellt. hat aber keine Änderung ergeben. Mir wurde gesagt, dass das so sein muss bzw. immer so ist.

    Meine Frage an euch nun: Kennt ihr das Problem? Hat das wirklich jeder?

    Gruss
    Rolf
    Das war´s zumindest bei der Q meiner Freundin! Sie war ausgeleiert, hab ich aber nicht gemerkt, obwohl ich sie mehrfach in der Hand hatte.
    Christoph


 
Seite 1 von 6 123 ... LetzteLetzte

Ähnliche Themen

  1. Vollgas -> Motor aus
    Von Patrik im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 26.07.2013, 08:17
  2. Motorengeräusche bei niedrigen Drehzahlen
    Von He-Jo im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 8
    Letzter Beitrag: 23.03.2012, 21:20
  3. HP2E: unruhiger Motor-Lauf bei niedr. Drehzahlen
    Von renieh im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 9
    Letzter Beitrag: 01.09.2011, 21:13
  4. Leistungsstop bei Vollgas 1200ADV
    Von ulixem im Forum Technik & Bastel-Ecke
    Antworten: 2
    Letzter Beitrag: 13.10.2008, 08:48
  5. Klingeln bei niedrigen Drehzahlen?
    Von AMGaida im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 28
    Letzter Beitrag: 02.08.2006, 18:25