Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 23 von 23

Neue Batterie entlädt sich trotz regelmäßigem Fahren

Erstellt von der-cain, 12.09.2009, 20:57 Uhr · 22 Antworten · 16.128 Aufrufe

  1. Registriert seit
    11.02.2008
    Beiträge
    80

    Standard Danke Ingmar

    #21
    ....jetzt weiss ich Bescheid.
    Werde den Rotor wechseln und das Ergebnis hier posten.
    Danke euch allen....

    Gruß wensi

  2. Registriert seit
    11.02.2008
    Beiträge
    80

    Standard

    #22
    soo...Rotor gewechselt, alles zusammengebaut und...
    ...alles wieder i.O.
    Leider habe ich den Zündgeber beim Zerlegen versehentlich demontiert, so dass der Zündzeitpunkt jetzt flöten gegangen ist.
    Wenn ich den jetzt sowieso neu einstellen muss, was ist eure Erfahrung?
    Lieber ein Tick früher oder die Zündung später einstellen (ich fahre nur Super-Benzin)?

    Gruß und euch allen einen Dank

  3. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #23
    Hallo Florian,

    Zitat Zitat von wensi1974 Beitrag anzeigen
    soo...Rotor gewechselt, alles zusammengebaut und...
    ...alles wieder i.O.
    freut mich für Dich.


    Zitat Zitat von wensi1974 Beitrag anzeigen
    Leider habe ich den Zündgeber beim Zerlegen versehentlich demontiert, so dass der Zündzeitpunkt jetzt flöten gegangen ist.
    Nanu, wie das?


    Zitat Zitat von wensi1974 Beitrag anzeigen
    Wenn ich den jetzt sowieso neu einstellen muss, was ist eure Erfahrung?
    Lieber ein Tick früher oder die Zündung später einstellen (ich fahre nur Super-Benzin)?
    Lieber richtig
    Zu spät, wird sie zu heiss. Zu früh, kostet zuviel Energie.

    Grüße
    Ingmar


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Kein Zündfunke trotz voller Batterie???
    Von andy_d im Forum 2 Ventiler
    Antworten: 1
    Letzter Beitrag: 16.05.2012, 08:08
  2. Batterie entlädt sich unregelmäßig
    Von Iburger im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 18
    Letzter Beitrag: 10.05.2011, 19:57
  3. Batterie entlädt sich
    Von Zasster im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 25.11.2010, 16:07
  4. Die Q startet nicht mehr, trotz voller Batterie
    Von jollypink im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 10.05.2010, 07:56
  5. 1150 GSA springt nicht an / trotz neuer Batterie
    Von kuepper.remscheid im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 5
    Letzter Beitrag: 09.03.2008, 10:34