Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21

Neue Q und fehlende ABEs R80GS

Erstellt von koelle, 22.05.2009, 22:42 Uhr · 20 Antworten · 1.943 Aufrufe

  1. Registriert seit
    10.11.2007
    Beiträge
    274

    Standard

    #11
    Zitat Zitat von Brezel Beitrag anzeigen
    mich würde mal interessieren warum die Y-Rohre mit ABE ca. 100 Euro teurer sind wie die Y-Rohre ohne ABE .

    Brezel
    ...weil sie ABE haben!

  2. Registriert seit
    22.05.2009
    Beiträge
    17

    Standard

    #12
    So ich bin schon ein Stück weiter auf den Stahlflexleitungen war die KBA Nummer drauf mit dieser habe ich herausgefunden das es welche von Lucas sind also das wäre erledigt.

    Leider habe ich ein Wilbers Federbein von 2003 und da gabs noch keine ABE dafür. Ich kann entweder das Federbein einschicken das würde dann 49Euro kosten dafür würde ich dann eine KBA Nummer und die ABE dafür bekommen oder kann ich das Federbein auch so eintragen lassen beim TÜV ?

    Tja mit dem Y-Rohr bin ich noch gar nicht weiter müsste da nicht wenigstens irgendwas eingestanzt sein wenn es dafür eine ABE gäbe ?

    Grüße
    Sascha

  3. Registriert seit
    11.09.2007
    Beiträge
    264

    Standard

    #13
    Zitat Zitat von koelle Beitrag anzeigen
    Leider habe ich ein Wilbers Federbein von 2003 und da gabs noch keine ABE dafür. Ich kann entweder das Federbein einschicken das würde dann 49Euro kosten dafür würde ich dann eine KBA Nummer und die ABE dafür bekommen oder kann ich das Federbein auch so eintragen lassen beim TÜV ?
    Hallo Sascha,
    ABE's gibt es seit 20 und mehr Jahren. Für den FB wird es sicherlich auch eine geben...
    Hast du irgendetwas auf dem FB draufstehen was den Typ bezeichnet?
    Du kannst dann ja mal hier im Forum nach einer (Leih-)ABE fragen und mit der dann zum TÜV fahren und den Eintrag vornehmen lassen

    Zitat Zitat von koelle Beitrag anzeigen
    Tja mit dem Y-Rohr bin ich noch gar nicht weiter müsste da nicht wenigstens irgendwas eingestanzt sein wenn es dafür eine ABE gäbe ?
    Yepp, irgendetwas müsste drauf stehen. Wenn nicht, dann besorge dir einen alten Sammler, oder fahr einfach so hin und stelle dich dumm, vielleicht klappts ja. Wenn nicht, evtl. einen ausleihen und nach dem TÜV wieder umbauen. Das du in beiden Fällen ohne Betriebserlaubnis fährst brauche ich wohl nicht groß erwähnen... 'Unwissenheit' schützt vor Strafe nicht, wenn es denn mal rauskommt.

  4. Registriert seit
    02.10.2008
    Beiträge
    563

    Standard Off Topic

    #14
    Zitat Zitat von Gaucho Beitrag anzeigen

    Servus,
    welches Thermometer ist das, welches du verbaut hast? Ist das ein Wasserdichtes Gehäuse?
    Woher kann man dies bekommen mit Geber natürlich.
    Wie ist der Geber verbaut? Ablaßschraube (steht die dann weit raus Richtung Fahrbahn?

    Danke für Infos.

    Gruß
    Peter

  5. Registriert seit
    22.05.2009
    Beiträge
    17

    Standard

    #15
    @ Gaucho:
    Ich habe bei Wilbers angerufen und bei meinem Dämpfer Baujahr 2003 ist keine KBA Nummer eingestanzt weil es laut Aussage der netten Dame zu der Zeit keine ABE für den Dämpfer gab. Sie würden mir für 49€ die KBA Nummer einstanzen udn somit hätte ich dann eine ABE dazu.

    Das mit dem Y-Rohr habe ich anders gelöst da ich auch den original Sammler dazu bekommen habe habe ich einfach wieder auf original umgerüstet udn gut ist das Y-Rohr kommt dann ins große Auktionshaus.

    Die Infos über Dein Ölthermometer würden mich auch interessieren.

    Grüße
    Sascha

  6. Registriert seit
    11.09.2007
    Beiträge
    264

    Standard

    #16
    Hallo Sascha,
    das mit dem Sammler ist dann ja geklärt

    49,-€ ist zwar nicht gerade ein Schnäppchen für ein paar Nummern einschlagen lassen, aber du wirst sie brauchen

    @Peter,
    Das Ölthermometer ist original von BMW. Gab es so als Komplettinstrument zu kaufen.
    Da ich aber schon seit Jahren einen R&R Temperaturpeilstab fahre liegt das Dingens abgebaut im Schrank. Frage mich jetzt nicht, was das Wert ist, das müsste ich erst in Erfahrung bringen...

    Noch vergessen: Der Geber sitzt in der Ablassschraube und steht kaum vor. Das ganze sitzt gerade so unter dem Motorschutz

  7. Registriert seit
    22.05.2009
    Beiträge
    17

    Standard

    #17
    Hallo Ulf,

    die haben auch angeboten für 79Euro noch eine Wartung zu machen ist das denn überhaupt notwendig bei denm Dämpfer oder ist das Geldmacherei ?

    Wenn Du das Ölthermometer verkaufst habe ich auch ein sehr großes Interesse daran ...


    Grüße
    Sascha

  8. Registriert seit
    11.09.2007
    Beiträge
    264

    Standard

    #18
    Wenn das insgesamt für 79,-€ gemacht wird, dann ists ein Schnäppchen.
    Sonst finde ich es auch nicht so teuer, wenn du dir mal die Neupreise anschaust. Und sei versichert, das FB kommt dann so gut wie neuwertig zurück.
    Und da es ja ein Bj. von vor 2003 sein soll, tut da ein geschulter Blick bestimmt auch nicht schlecht

  9. Registriert seit
    22.05.2009
    Beiträge
    17

    Standard

    #19
    Ne ne nix insgesamt dann noch mal 25€ für die Zahlen einschlagerei ...

    Also 104€ ...

  10. Registriert seit
    26.09.2007
    Beiträge
    15

    Standard Y-Rohr & TÜV

    #20
    Auch wenn diese 'Baustelle' schon fertig ist, zur Info: TÜV hat sich bei den letzten beiden Besuchen nicht an dem Y-Rohr an meiner 80GS gestört.
    Grüße, basic_cruiser


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Fehlende Abdeckung an Bremssättel?
    Von Scampijoe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 12.07.2012, 14:44
  2. Fehlende Option bei ESA
    Von Danstar im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 25
    Letzter Beitrag: 28.06.2011, 17:51
  3. fehlende Abdeckung?
    Von tomkaw im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 23.11.2010, 10:05
  4. Fehlende Schrauben??
    Von ivlknivl im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 15.08.2009, 15:31