Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

R 80 G/S, Anlasser defekt?

Erstellt von v.waldeck, 02.07.2008, 09:51 Uhr · 18 Antworten · 5.948 Aufrufe

  1. Registriert seit
    02.07.2008
    Beiträge
    6

    Standard R 80 G/S, Anlasser defekt?

    #1
    An meiner R 80 G/S tritt folgender Fehler auf:

    Wenn ich nach einer Fahrt den Motor nicht im Leerlauf abschalte, das Motorrad abstelle und beim nächsten Mal wieder starten will, sagt der Anlasser gar nichts. Weder ein "Klack" noch sonst einen Ton, einfach Nichts. Lege ich den Leerlauf ein und trete einmal kurz auf den Starterhebel sodaß der Motor gedreht wird und starte dann elektrisch mit dem Anlasser, springt der Anlasser ganz normal an.

    Wenn ich nach einer Fahrt den Motor im Leerlauf abstelle und danach wieder starten will, springt der Anlasser ganz normal wieder an.

    Die BMW-Werkstatt meint, der Anlasser sei defekt und will für die Reparatur etwa 400,00 €uro haben. Kann ich das Problem auch billiger lösen?

    VW

  2. Registriert seit
    17.03.2006
    Beiträge
    31

    Standard

    #2
    Zitat Zitat von v.waldeck Beitrag anzeigen
    An meiner R 80 G/S tritt folgender Fehler auf:

    Wenn ich nach einer Fahrt den Motor nicht im Leerlauf abschalte, das Motorrad abstelle und beim nächsten Mal wieder starten will, sagt der Anlasser gar nichts. Weder ein "Klack" noch sonst einen Ton, einfach Nichts. Lege ich den Leerlauf ein und trete einmal kurz auf den Starterhebel sodaß der Motor gedreht wird und starte dann elektrisch mit dem Anlasser, springt der Anlasser ganz normal an.

    Wenn ich nach einer Fahrt den Motor im Leerlauf abstelle und danach wieder starten will, springt der Anlasser ganz normal wieder an.
    VW
    ist es immer so, dass der anlasser dreht, wenn du im leerlauf abgeschaltet hast oder nur meistens?
    und ebenso...ist es immer so, dass der anlasser nicht dreht, wenn du den motor mit eingelegten gang abgeschaltet hast oder nur meistens?

  3. Registriert seit
    02.10.2007
    Beiträge
    10.725

    Standard

    #3
    Kann m.E. nur ein elektrisches Problem sein. Tippe auf Leerlaufschalter.

  4. Registriert seit
    02.07.2008
    Beiträge
    6

    Standard

    #4
    Zitat Zitat von airhead Beitrag anzeigen
    ist es immer so, dass der anlasser dreht, wenn du im leerlauf abgeschaltet hast oder nur meistens?
    und ebenso...ist es immer so, dass der anlasser nicht dreht, wenn du den motor mit eingelegten gang abgeschaltet hast oder nur meistens?
    Der Anlasser dreht immer, wenn ich im Leerlauf abgeschaltet habe.
    Der Anlasser dreht nie, wenn ich mit eingelegtem Gang abgeschaltet habe.

  5. Registriert seit
    17.03.2006
    Beiträge
    31

    Standard

    #5
    Zitat Zitat von v.waldeck Beitrag anzeigen
    Der Anlasser dreht immer, wenn ich im Leerlauf abgeschaltet habe.
    Der Anlasser dreht nie, wenn ich mit eingelegtem Gang abgeschaltet habe.
    frage: du ziehst ja die kupplung, wenn du mit eingelegtem gang starten willst?
    wenn ja, es könnte ein problem mit dem leerlaufschalter sein. wenn nein, selber schuld...
    oder...
    die magnete im anlasser haben sich gelöst und er dreht nur noch in einer bestimmten position. das hatten wir im letzten jahr auf unserer baltikumtour.

  6. Registriert seit
    02.07.2008
    Beiträge
    6

    Standard

    #6
    Danke airhead,

    natürlich ziehe ich die Kupplung, wenn ich mit eingelegtem Gang starte.
    Ich versteh nicht soviel von Motorradtechnik. Kannst Du mir mal den Zusammenhang erklären zwischen dem Leerlaufschalter und einem Fehler im Anlasser? Könnte es nach Deiner Meinung ausreichen, wenn ich nicht den Anlasser erneuern lasse, sondern den Leerlaufschalter?
    Danke für Deinen Rat.

    V.W.

  7. Registriert seit
    17.03.2006
    Beiträge
    31

    Standard

    #7
    Zitat Zitat von v.waldeck Beitrag anzeigen
    Danke airhead,
    Kannst Du mir mal den Zusammenhang erklären zwischen dem Leerlaufschalter und einem Fehler im Anlasser? Könnte es nach Deiner Meinung ausreichen, wenn ich nicht den Anlasser erneuern lasse, sondern den Leerlaufschalter?
    Danke für Deinen Rat.
    V.W.
    der leerlaufschalter verhindert, dass man bei eingelegtem gang den anlasser betätigen kann. das könnte deiner fehlerbeschreibung entsprechen. diesen fehler würde ich also zuerst ausschliessen wollen.

    teilweise gelöste magnete im anlasser können in einer bestimmten position, wenn sie dann am gehäuse schleifen, verhindern, dass der anlasser durchzieht. wenn du einen kickstarter hast, versuche doch mal ein oder zwei kicks, um die kolben in eine andere stellung zu bringen und dann den anlasser nochmals betätigen.

  8. Registriert seit
    02.07.2008
    Beiträge
    6

    Standard

    #8
    Hallo airhead,

    ich habe genau das probiert, was Du vorgeschlagen hast, nämlich den Kickstarter durchgetreten, damit der Anlasser in eine andere Stellung kommt. Danach sprang der Anlasser einwandfrei an. Spricht das dafür, daß Magnete im Anlasser fehlerhaft sind? Und wie kann man die Magnete reparieren oder muß man dann doch den ganzen Anlasser austauschen?

    Gruß

    VW

  9. Registriert seit
    17.03.2006
    Beiträge
    31

    Standard

    #9
    Zitat Zitat von v.waldeck Beitrag anzeigen
    Hallo airhead,
    ich habe genau das probiert, was Du vorgeschlagen hast, nämlich den Kickstarter durchgetreten, damit der Anlasser in eine andere Stellung kommt. Danach sprang der Anlasser einwandfrei an. Spricht das dafür, daß Magnete im Anlasser fehlerhaft sind? Und wie kann man die Magnete reparieren oder muß man dann doch den ganzen Anlasser austauschen?

    Gruß
    VW
    der anlasser wird ja nicht gedreht, wenn du den kickstarter tritts, sondern der motor. die kolben stehen dann in einer anderen position und zum anlaufen des anlassers ist dann evtl. weniger kraft erforderlich.

    mit der notwendigen kenntnis und dem richtigen kleber kann man magnete wieder ankleben, wenn sie dann nicht schon beschädigt sind. dir würde ich eher empfehlen, einen gebrauchten anlasser zu besorgen. anlassertausch ist kein keine kunst und auch zwerge haben klein angefangen. sollte der tauschanlasser nicht den gewünschten erfolg bringen, kannst du ihn evtl. sogar wieder zurückgeben (vorher fragen!).

  10. Registriert seit
    02.07.2008
    Beiträge
    6

    Standard

    #10
    airhead,

    danke für Deine Hilfe. Ich werde mal einen Tausch-Anlasser probieren.


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Anlasser defekt mal anders
    Von fliegenjens im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 14
    Letzter Beitrag: 04.07.2013, 09:23
  2. Anlasser defekt
    Von WMF im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 18.05.2012, 14:15
  3. Anlasser defekt oder .......?
    Von Mecke im Forum R 850 GS und R 1100 GS
    Antworten: 9
    Letzter Beitrag: 17.05.2009, 13:30
  4. Anlasser defekt
    Von Dars im Forum R 850 GS und R 1100 GS
    Antworten: 1
    Letzter Beitrag: 09.08.2008, 16:58
  5. Anlasser defekt (Magnete lose?)
    Von palmstrollo im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 10.04.2007, 19:56