Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

R100 GS Motor ruckelt

Erstellt von TeeMob, 29.12.2015, 05:44 Uhr · 10 Antworten · 1.850 Aufrufe

  1. Registriert seit
    29.12.2015
    Beiträge
    6

    Standard R100 GS Motor ruckelt

    #1
    Hallo,
    meine GS hat folgendes Problem:
    Der Motor springt relativ schlecht an, laeuft im Leerlauf unruhig und ruckelt bei Teillast.
    Bei Kaltstart muss ich 'gasgeben', um den Motor am Leben zu halten.
    Bei Fahrten in hoeheren Geschwindigkeiten, also speziell unter Last ist alles normal.
    Vergaser und Zuendbox wurden probehalber getauscht: Keine Aenderung.
    Weiterhin wurde erneuert (da verschlissen):
    -Zylinder (Performance Kit Siebenrock)
    -Zylinderkoepfe (Ventile, Fuehrungen und Federn. Die Dichtflaeche wurde plan geschliffen/ auf Doppelzuendung umgeruestet und entsprechend verdrahtet)
    -Ansauggummis und Vergaserduesen, Membranen und Dichtungen
    -Zuendbox zerlegt, auf Doppelzuendung modifiziert und Gelenkpunkte geschmiert
    -Steuerkettenspanner und Feder erneuert und entsprechend Steuerzeiten geprueft und eingestellt
    Beim Pruefen der Steuerzeiten ist mir immer wieder aufgefallen, dass scheinbar das Oel aus dem Kettenspannergehaeuse laeuft. Kann aber nicht genau sagen wie schnell, da ich erst Tage spaeter den Steuerkastendeckel abgenommen habe. Ich kann aber auch keinen abnormen Verschleiss im Kettenspanner-Gehaeuse feststellen. Trotzdem liegt meine Vermutung nahe, dass sich durch die 'lose' Steuerkette dieses Laufbild einstellt?!
    Hat schon einmal jemand ein aehnliches Problem gehabt?

  2. Registriert seit
    10.08.2008
    Beiträge
    2.344

    Standard

    #2
    Moin
    Hast Du auch einen Namen?
    Hab ich Anfang des Jahres gemacht.

    Also Deckel runter.
    Alle Ersatzteile holen für nen Steuerketten Wecksel und Du wirst sehen Wunder geschehen.
    (Dichtungen-Kette+Zahnräder-Simmering etc etc....)
    Dann auf Anfang---Steuerzeit einstellen---Vergaser ein und Synchronisiern----und ab hebt die Lutzi

    Mfg HPMaggus
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken cimg2047.jpg   cimg2046.jpg   cimg2028.jpg  

  3. Registriert seit
    10.10.2009
    Beiträge
    94

    Standard

    #3
    Deine Probleme haben nichts mit dem Steuerkettenspanner zu tun.
    Ich würde mal bei den Vergasern ansetzen.

  4. Registriert seit
    14.09.2011
    Beiträge
    4.341

    Standard

    #4
    Schau mal, ob Du entlang der Zündkabel oder am Zündkerzenstecker Funkenüberspringer hast. Hatte ich mal bei einer 900SS. Die Zündkabelisolierung war unterm Tank direkt an der Zündspule defekt. Hat Ewigkeit gedauert bis ich den Fehler gefunden habe, da er nicht immer anstand.

    Gruß,
    maxquer

  5. Registriert seit
    29.12.2015
    Beiträge
    6

    Standard

    #5
    Hi,
    vielen Dank fuer die Tips.

    Noch einen guten Rutsch ins neue Jahr!

    Thomas

  6. Registriert seit
    10.03.2011
    Beiträge
    48

    Standard

    #6
    hallo thomas.
    hast du mal die düsennadeln aus den schiebern genommen? bzw. mal versucht dran hin und her zu ziehen?
    die haben mehrere kerben. damit kann man den teillastbereich anfetten oder abmagern, je nachdem in welcher kerbe die eingehängt sind.
    diese kerben schlagen gerne mal aus, und du hast dann eine einzige grosse kerbe. die düsennaden haben dann keinen halt mehr und schütteln hoch und runter. ausserdem schlagen sie die nadeldüsen oval aus. die sollten dann auch ausgetauscht werden. das ergibt heftiges konstantfahrruckeln und einen erhoeten benzinverbrauch. auf den leerlauf hat das evtl. auch einen einfluss.
    netten gruss
    jan

    edith: welches bj.? welches model? noch die graue zündspule?

  7. Registriert seit
    29.12.2015
    Beiträge
    6

    Standard

    #7
    Hi,
    das waren die ersten Versuche das Problem zu beseitigen. Wie schon gesagt, hatte die Vergaser getauscht. Von einem Motorrad das keine Probleme gezeigt hat und die Laufunruhe und das Ruckeln waren genauso vorhanden.
    Danke trotzdem.

    Gruss,
    TeeMob

  8. Registriert seit
    12.04.2010
    Beiträge
    813

    Standard

    #8
    geh mal ins

    2-ventiler.de

    da werden sie geholfen

    Andreas

  9. Registriert seit
    10.03.2011
    Beiträge
    48

    Standard

    #9
    wenn der steuerkettenspanner nicht die kette spannen sollte wie du vermutest, wirst du das sehr deutlich am rasseln hoeren.
    das problem mit einem hydraulichen defekt am ....... hatte ich bisher noch nicht.
    ich hätte natürlich die kette, wenn du schon mal dabei bist mit gewechselt, schon um so was auszuschliessen.
    hätte,hätte, steuerkette...:-)
    im übrigen würde ich die selbe frage noch mal bei 2ventiler stellen. da gibt es erheblich mehr 2v-spezialisten als im gs-forum.
    netten gruss
    jan

  10. Registriert seit
    10.03.2011
    Beiträge
    48

    Standard

    #10
    den hallgeber bzw. den fliehkraftregler mal kontrolieren. mit einer zündlichtpistole die kw. abblitzen. wenn da in mittleren drehzahlen der zündzeitpunkt hin und herspringt ist der fertig...


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. ERLEDIGT R100 R / GS Motor, Getriebe, Vergaser
    Von Kutscha im Forum Suche/Tausche (privat) ...
    Antworten: 4
    Letzter Beitrag: 25.11.2015, 08:16
  2. Biete Sonstiges unbenutzter R100 GS Motor
    Von 98x76 im Forum Biete (privat) ...
    Antworten: 2
    Letzter Beitrag: 26.03.2015, 23:41
  3. gelochte Bremsscheibe für ´ne R100 GS: gefunden!!!
    Von Peter blau im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 15.11.2005, 13:20
  4. R100 GS P/D Tank
    Von Deede im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 22.06.2005, 12:21
  5. Kauf einer R100 GS PD, was beachten?
    Von goll im Forum 2 Ventiler
    Antworten: 1
    Letzter Beitrag: 29.07.2004, 09:07