Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 33

Rat / Erfahrungen gefragt

Erstellt von GSfrie, 26.05.2008, 12:26 Uhr · 32 Antworten · 3.567 Aufrufe

  1. Registriert seit
    27.11.2006
    Beiträge
    905

    Frage Rat / Erfahrungen gefragt

    #1
    Hallo zusammen,

    gestern nachmittag wollte ich meine 2V mal wieder etwas bewegen. Doch schon nach gut einem Kilometer hatte ich an der Ampel das Problem, dass am rechten Zylinder nach einem lauten Plopp der Ansaugstutzen einschliesslich Vergaser runtergerutscht war . Ich hatte das schonmal vor ca. 5 - 6 Jahren, als ich im Schwarzwald unterwegs war.

    Ist ja an sich keine große Sache: rechts ranfahren, Werkzeug auspacken, Ansaugstutzen wieder montieren, fertig. Nur habe ich jetzt das Problem, dass der Motor nicht mehr sauber läuft. Hört sich fast so an, als würde sie mehr auf einem als auf beiden Zylindern laufen. Im Stand geht das noch einigermaßen, sobald ich etwas Gas gebe, verstärkt sich der Eindruck. Die Gaszüge selbst laufen so wie zuvor auch, ohne nenneswerte Spannung oder ähnliches.

    Welche Ursache kann das haben? Zieht sie vielleicht am Lufterfilter, also am anderen Ende des Ansaugstutzen, Nebenluft? Mir ist da gestern auch aufgefallen, dass das nicht gerade top sitzt und doch etwas Spiel hat (ist aber auf der anderen Seite auch so.

    Vielleicht sollte ich meine Q doch mal wieder zum Freundlichen bringen, immerhin drückt mittlerweile auch wieder mal die rechte Fußdichtung und so wie sich beim Fahren anfühlt, gehört so langsam wohl auch das Getriebe neu gelagert .... . Aber.... so nach 20 Jahren darf das dann auch mal sein.

    Bin ich der Einzigste dem soetwas passiert ist ?

  2. Registriert seit
    29.02.2008
    Beiträge
    52

    Standard

    #2
    Hast Du schon das Ventilspiel kontrolliert ?

    q-treiber-Grüße
    Stephan

  3. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard

    #3
    Zitat Zitat von GSfrie Beitrag anzeigen
    Hallo zusammen,

    gestern nachmittag wollte ich meine 2V mal wieder etwas bewegen. Doch schon nach gut einem Kilometer hatte ich an der Ampel das Problem, dass am rechten Zylinder nach einem lauten Plopp der Ansaugstutzen einschliesslich Vergaser runtergerutscht war . Ich hatte das schonmal vor ca. 5 - 6 Jahren, als ich im Schwarzwald unterwegs war.
    Hallo,

    ist ja lustig, so für Außenstehende , habe ich ja noch nie gehört .

    Zitat Zitat von GSfrie Beitrag anzeigen
    Ist ja an sich keine große Sache: rechts ranfahren, Werkzeug auspacken, Ansaugstutzen wieder montieren, fertig. Nur habe ich jetzt das Problem, dass der Motor nicht mehr sauber läuft. Hört sich fast so an, als würde sie mehr auf einem als auf beiden Zylindern laufen. Im Stand geht das noch einigermaßen, sobald ich etwas Gas gebe, verstärkt sich der Eindruck. Die Gaszüge selbst laufen so wie zuvor auch, ohne nenneswerte Spannung oder ähnliches.

    Welche Ursache kann das haben? Zieht sie vielleicht am Lufterfilter, also am anderen Ende des Ansaugstutzen, Nebenluft? Mir ist da gestern auch aufgefallen, dass das nicht gerade top sitzt und doch etwas Spiel hat (ist aber auf der anderen Seite auch so.
    Da würde ich als zuerst auf Falschluft am Gummistutzen zwischen Vergaser und Zylinder tippen. Vor dem Vergaser ist - glaube ich - nicht so wild, weil da ja 'eh nur Luft angesaugt angesaugt wird. Aber bei Falschluft zwischen Vergaser und Zylinder ändert sich ja das Gemisch, was sich dann schon bemerkbar macht. Die Schellen dort habe ich relativ fest angezogen, so ungefähr bis nix mehr geht.

    Bei mir sitzt das oberhalb des Vergasers auch nicht so dolle... Egal...

    Zitat Zitat von GSfrie Beitrag anzeigen
    Vielleicht sollte ich meine Q doch mal wieder zum Freundlichen bringen, immerhin drückt mittlerweile auch wieder mal die rechte Fußdichtung und so wie sich beim Fahren anfühlt, gehört so langsam wohl auch das Getriebe neu gelagert .... . Aber.... so nach 20 Jahren darf das dann auch mal sein.

    Bin ich der Einzigste dem soetwas passiert ist ?
    Bei der Geschichte mit dem abgefallenen Vergaser vermutlich schon.

    Ansonsten: Neeee, meine ist 19 und ich habe quasi wegen Wiederinbetriebnahme nach rund 10 Jahren Kinderpause und nur vereinzelten Ausritten auch in letzter Zeit so einiges gemacht: Getriebe ist mir vor 3-4 Jahren verreckt, kürzlich Zylinder neu eingedichtet, gebrochene Gaszüge, Vergasergummis, Lenkkopflager, 15 Jahre alte Reifen erneuert , an der Aufhängung gerissenen und dadurch undichten Tank gelötet, demnächst will ich noch alle Gummiteile der Vergaser prophilaktisch erneuern.

    Ich fahre wieder wie ein junger Gott und die Gurke läuft wie 'ne 1, mit Kickstarter antreten klappt auch .

  4. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #4
    Hallo,

    ich würde auch (wie Stephan schon schrieb) das Ventilspiel prüfen. Das stimmt wahrscheinlich nicht. Dann kann sie auch nicht gescheit laufen.

    Gruss
    Ingmar

  5. Registriert seit
    27.11.2006
    Beiträge
    905

    Standard

    #5
    Zitat Zitat von Quallentier Beitrag anzeigen
    Hallo,

    Bei der Geschichte mit dem abgefallenen Vergaser vermutlich schon.

    Ansonsten: Neeee, meine ist 19 und ich habe quasi wegen Wiederinbetriebnahme nach rund 10 Jahren Kinderpause und nur vereinzelten Ausritten auch in letzter Zeit so einiges gemacht: Getriebe ist mir vor 3-4 Jahren verreckt, kürzlich Zylinder neu eingedichtet, gebrochene Gaszüge, Vergasergummis, Lenkkopflager, 15 Jahre alte Reifen erneuert , an der Aufhängung gerissenen und dadurch undichten Tank gelötet, demnächst will ich noch alle Gummiteile der Vergaser prophilaktisch erneuern.

    Ich fahre wieder wie ein junger Gott und die Gurke läuft wie 'ne 1, mit Kickstarter antreten klappt auch .
    Hallo Quallentier,

    also ganz so schlimm hat es mich bis jetzt noch nicht erwischt (toi, toi, toi, will es ja jetzt nicht gleich beschreien!).
    Mein Q hab ich jetzt seit gut 13 Jahren und durfte da auch schon so ein paar Erfahrungen sammeln. Wobei ich so das Gefühl habe, dass es mich noch nicht so ganz schlimm erwischt hat . Ja o.k, Gaszüge, Zündspule, Kopf-und Ventildeckeldichtungen, Anlasser, zwei Batterien, Tank löten war da auch dabei, aber ansonten kann ich mich echt nicht beklagen.

    Aber zu meinem "Problemchen": das mit der Falschluft zwischen Vergaser und Zylinder könnte gut sein. Ich hab das zwar ordentlich angezogen, aber so richtig fest war das glaube ich nicht.
    Werde mich dann nächste Woche dann doch mal daran machen und den rechten Zylinder abdichten, vielleicht löst sich die Ursache ja dann auf .

    Vielen Dank schonmal.

  6. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard

    #6
    @wanderbaustelle und Ingmar:

    Da es sich so las, daß die Probleme erst NACH dem abgefallenen Vergaser zeigten, bin ich davon ausgegangen, daß das Problem in DEM Bereich liegen muß... Das Ventilspiel wird ja nicht durch den abgefallenen Vergaser beeinflußt, oda ?

    Mann, jetzt wollte ich mal einen raushängen lassen...

  7. Registriert seit
    22.04.2007
    Beiträge
    1.053

    Standard

    #7
    Zitat Zitat von Quallentier Beitrag anzeigen

    Das Ventilspiel wird ja nicht durch den abgefallenen Vergaser beeinflußt, oda ?
    hallo ralph,
    also ich kann bezüglich des "plopp" stephan und ingmar nur beipflichten. bisher war dann immer das ventilspiel zu stramm wenn sowas mal passiert ist.
    für den rest würde ich auch eher auf falschluft tippen.
    liebe grüsse manfred

  8. Registriert seit
    16.01.2007
    Beiträge
    820

    Standard

    #8
    Moin,

    da hat sich sicher beim Absprengen irgendwas verbogen oder verstellt.

    Wobei ich zunächst dem, bei BMW sehr ungewöhnlichem, Plopp, auf den Grund gehen würde.
    Kerzen, Stecker, Spulen und die Zündnstellung prüfen. Dem Ventilspiel und der Dichtigkeit der Ventile würde ich ebenfalls erhöhte Aufmerksamkeit widmen.

    Dann, wenn das alles i.O. ist, an den Vergaser gehen.

    Gruß
    Willy

  9. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard OK, OK...

    #9
    Ich gebe mich geschlagen...

  10. Registriert seit
    27.08.2007
    Beiträge
    2.956

    Beitrag

    #10
    Morjen,

    ich würde auch beim Ventilspiel und der Zündung beginnen.
    Hatte lange als Zweitmühle eine betagte 75/6, da kam es des öfteren zu Fehlzündungen und als Ergegebnis baumelte dann der linke Vergaser lose rum, gerade beim Starten mit heißem Motor passierte das öfter!
    Der Showeffekt war nicht ohne, begleitet mit einer tollen Rauchwolke aus dem Ansaugtrakt

    Gruß
    Andreas


 
Seite 1 von 4 123 ... LetzteLetzte

Ähnliche Themen

  1. ZACH Experten gefragt
    Von Norddeutscher im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 34
    Letzter Beitrag: 27.12.2012, 23:59
  2. Erfahrungen sind gefragt... Zubehör
    Von shopper246 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 18
    Letzter Beitrag: 11.04.2011, 12:37
  3. Mathematiker gefragt...
    Von krude im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 22.02.2008, 12:42
  4. Nordlichter gefragt!
    Von Q-Treiberin im Forum Smalltalk und Offtopic
    Antworten: 5
    Letzter Beitrag: 29.06.2006, 14:39
  5. Erfahrungen gefragt für Outwell Tunnelzelt
    Von Mister Wu im Forum Reise
    Antworten: 1
    Letzter Beitrag: 31.07.2004, 20:11