Ergebnis 1 bis 10 von 10

schlechter start bei kaltem motor

Erstellt von wernerdann, 15.11.2006, 23:02 Uhr · 9 Antworten · 2.943 Aufrufe

  1. Registriert seit
    06.11.2006
    Beiträge
    368

    Standard schlechter start bei kaltem motor

    #1
    servus !

    habe meine gs erst seit 4 wochen.
    jetzt ist es in der früh schön kalt und da fällt mir auf, dass die gute nur widerwillig anspringen will (choke auf 90 grad) und im leerlauf auf und abtourt.
    komisch, denn sie war erst beim synchronisieren ...

    woran kanns liegen ?

    gruß

    werner

  2. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #2
    Werner, die 2V sind bekannt dafür das sie bei kalten Temperaturen etwas unwillig sind.
    Meine 2V-Zeit ist zwar schon eine Weile her, aber das war eine Kombination aus schwacher Batterie und schlechtem Laderegler.
    Bei den ältern Modellen kam noch ein Starter mit hoher Stromanvorderung dazu.
    Abhilfe können Behördenregeler bringen, die geben mehr Saft zu Batterie.

    Aber die 2V Profis kennen wahrscheinlich die ganze Wahrheit.

  3. Registriert seit
    30.01.2005
    Beiträge
    745

    Standard

    #3
    Zitat Zitat von wernerdann
    woran kanns liegen ?
    Im Winter braucht's korrektes Ventilspiel und eine Batterie, die einen hohen
    Startstom liefert. Wenn dann noch das Zündgeschirr nicht gammlig ist,
    sollte die Q rel. gut anspringen.

  4. Registriert seit
    06.11.2006
    Beiträge
    368

    Standard

    #4
    behördenregler etc., wo bekomme ich denn diese teile günstig her ?

    danke sagt

    werner

  5. Registriert seit
    30.01.2005
    Beiträge
    745

    Standard

    #5
    Zitat Zitat von wernerdann
    behördenregler etc., wo bekomme ich denn diese teile günstig her ?
    In einem bekannten Online-Auktionshaus werden die Dinger für ~25 Euro
    angeboten. Im KFZ-Handel heißen sie "B-Regler" und kosten einiges weniger.
    Vergleichsliste: http://www.transpo.de/cgi-win/product.exe?IB305

    Eins noch: Ein Regler regelt erst , wenn der Motor läuft, also nach dem Start

  6. Registriert seit
    06.11.2006
    Beiträge
    368

    Standard

    #6
    reinhard, das mit dem regeln leuchtet ein

    war heute früh wieder unterwegs, ging besser mit dem starten und die q lief nach kurzer zeit stabil.
    vielleicht gewöhnt sie sich schön langsam an mich und die anderen mitbewohner im stall (russenboxergespann, mz etz20) ...
    ich denke, das wird noch !

    gruß

    werner

  7. Registriert seit
    24.03.2006
    Beiträge
    30

    Standard

    #7
    Hallo Werner,

    wenn alle notwendigen Einstellungen, insbesondere des Ventilspiels und am Vergaser, innerhalb der richtigen Parameter liegen, springt die Q auch bei kaltem Wetter willig an. Wenn Du Deine Q neu hast und nicht weißt, wann derartige Arbeiten letztmalig durchgeführt wurden, rate ich Dir, das Ventilspiel einzustellen und die Vergaser zu synchronisieren. Bei dieser Gelegenheit empfehle ich Dir auch zu kontrollieren, ob Wasser in der Schwimmerkammer steht (siehst Du als kleine "Fettaugen" unter dem Sprit, wenn Du diese abnimmst), die Schwimmerkammer gründlich zu reinigen und Düsennadel und Nadeldüse zu kontrollieren. Wenn dann noch der Akku stabil ist, klappt's auch im Winter. Ich habe mir angewöhnt, bei ganz niedrigen Temperaturen vor dem Drücken des E-Starters zwei- oder dreimal den Kickstarter durchzudrücken und meine Q springt mich dann sofort an, wenn ich aufs Knöpfchen drücke.

    Grüße,

    Alexander

  8. Registriert seit
    21.10.2007
    Beiträge
    64

    Standard R80GS, schlechter Kaltstart

    #8
    Hatte ich bei meiner etwa gleichalten Q auch. Hab es über die Leerlaufgemischeinstellung gelöst. Ist für den Winter erstmal ausreichend gelöst (LL-DZ erhöht sich ein bischen). Im März vor dem TÜV gehts gründlich dran.
    Den Tipp von Alexander mit dem Kickstarter-Pumpen finde ich sehr interessant. Muß ich auch mal antesten.
    Gruß aus Münster
    Harald mit der Ganzjahreskuh

  9. Registriert seit
    06.11.2006
    Beiträge
    368

    Standard

    #9
    hat sich erledigt, die q hat neue zündspule und zündgeschirr bekommen und schwupp
    muht sie wieder ordentlich !

    gruß

    werner

  10. Registriert seit
    22.04.2007
    Beiträge
    1.053

    Standard

    #10
    Zitat Zitat von wernerdann Beitrag anzeigen

    schwupp muht sie wieder ordentlich !

    hallo werner,
    gratulation. obwohl meine regelmässig bewegte frühere winter 80gs bei nassem und kaltem wetter iauch mmer schon schwieriger ansprang als die 100er.
    den behördenregler bekommst du mit vollen 5 jahren garantie für um die euro 40 unter der nummer 8122722 in sinzig bei wunderlich. liefert bereits bei stadtdrezahl 14,3 volt.
    liebe grüsse manfred


 

Ähnliche Themen

  1. startet schlecht bei kaltem Motor
    Von Flo2307 im Forum R 850 GS und R 1100 GS
    Antworten: 22
    Letzter Beitrag: 12.06.2017, 08:58
  2. Klackern im Leerlauf bei kaltem Motor
    Von LieberOnkel im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 49
    Letzter Beitrag: 21.09.2011, 10:37
  3. Klackern bei kaltem Motor
    Von giovanniberlin im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 25
    Letzter Beitrag: 29.09.2010, 19:09
  4. Keine Leistung bei kaltem Motor
    Von bikergs im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 09.08.2008, 10:52
  5. Blauer Qualm bei kaltem Motor
    Von Peter Becker im Forum 2 Ventiler
    Antworten: 15
    Letzter Beitrag: 20.11.2006, 14:00