Ergebnis 1 bis 9 von 9

Spontane, abrupte,kurze Aussetzer - meist bei Volllast - eine Idee?

Erstellt von bemmi90, 05.10.2016, 22:39 Uhr · 8 Antworten · 802 Aufrufe

  1. Registriert seit
    05.10.2016
    Beiträge
    2

    Standard Spontane, abrupte,kurze Aussetzer - meist bei Volllast - eine Idee?

    #1
    HI Biker im Forum,

    ich hoffe, daß einer hier eine zünde Idee hat und meiner R80GS Mod 90 helfen kann:

    Der Boxer läuft im Grunde sehr gut und ohne Auffälligkeiten, aber seit geraumer Zeit ergeben sich spontane, abrupte,kurze Aussetzer. Merkwürdig, da es sehr harte Aussetzer sind, zuckt dann paar mal rum, dann geht es wieder.

    Aus dem Fahrverhalten gibt es lediglich den Zusammenhang, daß es nur bei warmen Motor und doch eher bei Volllast oder zusammenhängenden Vibrationen sich einstellt.

    Klar - entweder Verbrennung oder Elektrik.
    Die GS ist nun 26 Jahre und habe schon so gut wie alles untersucht (Vergaser komplett zerlegt, gereinigt/den Großteil der Elektrik untersucht und vermessen, Teile mit Befund ersetzt ... ).

    Doch nur eine Kontaktproblem ....aber wo ... ?

    Hoffe auf Euer Erfahrung und Feedback ! Besten Dank

    Hannes


  2. Registriert seit
    06.01.2015
    Beiträge
    804

    Standard

    #2
    Zufluss Benzin aus dem Tank OK???
    Sieb zu??
    DIodenplatte??

  3. Registriert seit
    26.02.2011
    Beiträge
    6.306

    Standard

    #3
    Zündschloss > Kabelbruch

    Seitenständerschalter


    Thermische Fehler in der Elektronik auch Hallgeber

    Massefehler .Rahmen

    Korridierte Sicherungen / Anschlüsse

    würde ich mal checken.





  4. Registriert seit
    07.02.2016
    Beiträge
    700

    Standard

    #4
    Zitat Zitat von bemmi90 Beitrag anzeigen
    .......... habe schon so gut wie alles untersucht (Vergaser komplett zerlegt, gereinigt/den Großteil der Elektrik untersucht und vermessen, Teile mit Befund ersetzt ... ).
    Das sind immer die aussagekräftigsten Beschreibungen der vorher schon durchgeführten Arbeiten.
    Das schreit eigentlich nach einer Empfehlung, jetzt genau das zu machen, was noch nicht gemacht wurde.

  5. Registriert seit
    04.11.2012
    Beiträge
    5.630

    Standard

    #5
    Da kannste dich eigentlich nur noch durch die komplette Zündanlage durcharbeiten. Zündkerzen, Kabel, Zündspulen. Mit Messen ist da immer schlecht. Du müsstest währenddessen ja die tatsächlichen Betriebsbedingungen nachbilden. Gerade Zündspulen sind da dankbar. Wenn kalt gut, noch lange nicht wenn war. Und dann ohne Betriebsvibrationen. . .



    Was die Diodenplatte damit zu tun haben soll, hab ich noch nicht verstanden. Wurde schon mal hier geschrieben. Gerade weil ich Batterieladeprobleme an `ner alten 2V hab. Mit der Zündung ist dagegen alles bestens.

  6. Registriert seit
    31.07.2006
    Beiträge
    285

    Standard

    #6
    Bei Volllast könnte ein Spritproblem sein. Stimmen die Schwimmerstände noch?

  7. Registriert seit
    29.08.2007
    Beiträge
    750

    Standard

    #7
    Hallo Hannes,

    die von Dir geschilderten Symtome deuten auf verschlissene Zündkabel hin.
    Zündkabel sind Verschleißteile. Nur sieht man von aussen nicht, ob Sie verschlissen sind.
    Ein weiteres modelltypisches Problem sind Risse in der Zündspule.
    Dies kannst Du eventuell sehen, wenn Du bei Dunkelheit bei laufendem Motor von vorne unter den Tank schaust.

    Gruß
    Christian

  8. Registriert seit
    05.10.2016
    Beiträge
    2

    Standard

    #8
    .... Danke mal soweit an die vielen Meldungen !

    Zündspule/Hallgeber höre ich in der Tat öfter ...und ich habe nichts notiert, die schon mal getauscht zu haben.
    Auffällig ist wie beschrieben die Härte der Aussetzer, was schon zur Zündung passen könnte.


    @Q4me: ich hab Feinfilter nach den Tanksiebs, sehr sauber - glaubst Du das Sieb geht so zu, daß diese Aussetze daran liegen?
    @Silverfox: deinen vorgeschlagenen "Nachtest" - muß ich mal testen.....

    (Vergaser komplett,Schwimmer und -Stände, Zündkabel, Seitenständer-Kabelbruch, Kill-off, Batterie/Lichtmaschine und Kontakte, alles ok)
    - Diodenplatte ist alt...

    Wem noch was einfällt - gerne . Ich poste auch, wenn ich mehr weiß.

    .... Wie war das noch : BMW - Freude am Fahren....

    Hannes

  9. Registriert seit
    04.11.2012
    Beiträge
    5.630

    Standard

    #9
    Die Tankentlüftung zu kontrollieren, find ich nicht auf deiner Liste.


 

Ähnliche Themen

  1. Geräusch wenn Benzinpumpe läuft bei Zündung ein
    Von qtreiber3 im Forum R 850 GS und R 1100 GS
    Antworten: 10
    Letzter Beitrag: 24.04.2014, 19:39
  2. Checkliste bei Auslieferung eine Neumachine
    Von Tim06 im Forum R 1200 GS LC und R 1200 GS Adventure LC
    Antworten: 58
    Letzter Beitrag: 01.03.2014, 13:49
  3. Motorradkauf bei BMW (ein besonderes Vergnügen)
    Von BF598 im Forum Motorrad allgemein
    Antworten: 107
    Letzter Beitrag: 08.08.2012, 22:08
  4. Motor startet nicht, Drehzahlmesser zuckt bei Zündung "ein"
    Von BMW_M54 im Forum R 850 GS und R 1100 GS
    Antworten: 16
    Letzter Beitrag: 13.10.2009, 19:06
  5. Kurz vor dem Kauf - gleich eine Fage
    Von Q8087 im Forum 2 Ventiler
    Antworten: 4
    Letzter Beitrag: 24.03.2006, 12:09