Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Standgas bei wamen Motor zu hoch

Erstellt von bergischeQ, 15.01.2007, 16:41 Uhr · 15 Antworten · 2.991 Aufrufe

  1. Registriert seit
    15.01.2007
    Beiträge
    9

    Standard Standgas bei wamen Motor zu hoch

    #1
    Hallo Zusammen,

    bin auch seit 2 Monaten stolzer Besitzer einer R80GS BJ90. Eigentlich läuft die Q super bis auf ein leidiges Thema. Sobald die Maschine warm ist, dreht das Standgas 1800 /min im kalten Zustand läuft Sie ruhig mi 1000 /min.

    Hat jemand einen Tipp für mich?
    Grüße, bergischeQ

  2. Registriert seit
    21.12.2006
    Beiträge
    133

    Standard

    #2
    Hallo

    Abhilfe des Problems:
    Beide Schwimmerkammern abnehmen und das Blech an denen die beiden Plastikschwimmer befestigt sind leicht zusammendrücken, wieder die Schwimmernkammern aufsetzen (darauf achten das die Dichtungen wieder richtig sitzen) und das Problem sollte behoben sein. Es kann nämlich sein das die Düse nicht mehr richtig schließt und dann läuft zu viel Sprit nach, ergo erhöht sich die Drehzahl.

  3. Registriert seit
    15.01.2007
    Beiträge
    9

    Standard

    #3
    Hi Yeti II

    vielen Dank für den Tipp: Werde dem Rat mal folgen. Antwort mit Ergebnis folgt.
    Grüße,
    die bergsicheQ

  4. Wienerwilhelm Gast

    Standard

    #4
    Das Standgas stellt man bei warmem Motor ein.
    Bist sicher, daß die Vergaser ordentlich eingestellt sind, die passenden Düsen drin sind, sauber synchronisiert ist? (Mit Unterdruckuhren)
    Zuerst Hausaufgaben machen, dann anfangen, Vergaserniveau zu verstellen!
    Grüsse

  5. Registriert seit
    30.01.2005
    Beiträge
    745

    Standard

    #5
    Zitat Zitat von bergischeQ
    Hat jemand einen Tipp für mich?
    Nebenluft an den Gummis zwischen Vergaser und Zylinderkopf kann auch
    die Ursache sein. Abhilfe: Austausch (wenn porös) oder einfach nur
    Schlauchschellen nachziehen.

  6. Registriert seit
    15.01.2007
    Beiträge
    9

    Daumen hoch

    #6
    Auch das werde ich erneut machen. Bei den Düsen habe ich natürlich nix kontrolliert. Werde mir die nochmals anschauen. Synchron sind sie auf jeden fall.
    Besten Dank,
    bergischeQ


    Zitat Zitat von Wienerwilhelm
    Das Standgas stellt man bei warmem Motor ein.
    Bist sicher, daß die Vergaser ordentlich eingestellt sind, die passenden Düsen drin sind, sauber synchronisiert ist? (Mit Unterdruckuhren)
    Zuerst Hausaufgaben machen, dann anfangen, Vergaserniveau zu verstellen!
    Grüsse

  7. Registriert seit
    15.01.2007
    Beiträge
    9

    Standard

    #7
    Die Verbindungsstücke waren bei Kauf porös so dass ich die direkt getauscht habe, Schellen sitzen fest.
    Vielen Dank für den Tipp!
    Grüße
    bergischeQ



    Zitat Zitat von hixtert
    Nebenluft an den Gummis zwischen Vergaser und Zylinderkopf kann auch
    die Ursache sein. Abhilfe: Austausch (wenn porös) oder einfach nur
    Schlauchschellen nachziehen.

  8. Registriert seit
    22.08.2006
    Beiträge
    128

    Standard

    #8
    Bevor du an den Schwimmern herumdrückst (sollte man gaaaaaaaanz vorsichtig und mit viel Gefühl tun, wenn überhaupt notwendig), fahre den Motor richtig warm und stelle dann die Vergaser korrekt ein. Wie Wienerwilhelm schon schrieb, wird die Vergasereinstellung bei betriebswarmem Motor vorgenommen. Dann sollte das passen.

    Gruß, Hartmut

  9. Registriert seit
    15.01.2007
    Beiträge
    9

    Standard

    #9
    Hallo Hartmut,
    denke auch, dass das der erste Schritt vor verbiegen :-) ist. Hoffe, ich komme am Wochenende dazu.
    Grüße und Danke,
    bergischeQ

    Zitat Zitat von ub.1
    Bevor du an den Schwimmern herumdrückst (sollte man gaaaaaaaanz vorsichtig und mit viel Gefühl tun, wenn überhaupt notwendig), fahre den Motor richtig warm und stelle dann die Vergaser korrekt ein. Wie Wienerwilhelm schon schrieb, wird die Vergasereinstellung bei betriebswarmem Motor vorgenommen. Dann sollte das passen.

    Gruß, Hartmut

  10. Registriert seit
    30.05.2006
    Beiträge
    298

    Standard

    #10
    Um noch eine zusätzliche Variante ins Spiel zu bringen:

    Wenn Standgas und Gemisch korrekt bei warmem Motor (d.h. min. 10 km gefahren) eingestellt sind, und die Drehzahl beim Gaswegnehmen "hängen bleibt", d.h. nur ganz langsam auf Standgas zurückfällt, dann könnten es auch die Vergaserfedern sein (nicht zu verwechseln mit den freiliegenden Gaszugrückholfederchen), die sich mit den Jahren gesetzt haben.
    Ein Austausch kann in diesem Fall Wunder bewirken.

    Gruss
    Michi


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Standgas zu hoch wenn Motor warm
    Von Brother-uwe im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 13
    Letzter Beitrag: 09.06.2012, 12:54
  2. Standgas zu hoch?
    Von Geohero im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 21.04.2011, 19:56
  3. Standgas zu hoch ?!
    Von sk1 im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 4
    Letzter Beitrag: 10.07.2010, 18:08
  4. Standgas zu hoch
    Von okman im Forum R 850 GS und R 1100 GS
    Antworten: 7
    Letzter Beitrag: 23.05.2008, 22:31
  5. Standgas zu hoch?
    Von mekkimarv im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 13.07.2007, 20:34