Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15

Starterprobleme

Erstellt von Chri, 30.09.2007, 14:58 Uhr · 14 Antworten · 1.453 Aufrufe

  1. Registriert seit
    28.09.2007
    Beiträge
    37

    Standard Starterprobleme

    #1
    Hallo zusammen,

    bei meiner G/S ist irgendwas mit dem Starter falsch. Der Starter dreht zwar, aber er bewegt den Motor nicht. Bzw. nur kurz. Es kommt mir so vor, als ob der Starter aus der Verzahnung, mit der der Motor beim Starten gedreht wird, rausrutscht. Kenn jemand das Problem ? Was kann man da machen?

    Danke.
    Gruss,
    Chri

  2. Registriert seit
    28.09.2007
    Beiträge
    37

    Standard

    #2
    Hallo alleman.

    Hat denn keiner `ne Idee, was das sein kann? Zum Glück kann ich die Dicke antreten. Das war hilfreich heute beim TÜV... ;-)
    Also als der Motor bzw. das Moped kalt war ging er ohne Probleme. Dann nach etwa 10km fahren und abstellen hat der Anlasser wieder gesponnen. Also beim Startversuch durchgedreht, ohne den Motor zu bewegen. Shitte!
    Keine Vorschläge was das Übel ist? Wie weit kann man denn den Starter auseinander bauen?

    Gruss,
    Chri

  3. Registriert seit
    29.08.2007
    Beiträge
    928

    Standard

    #3
    Hallo Chri,

    eventuell funktioniert der Ausrückmagnet nicht mehr richtig.
    Vielleicht ist der Mechanismus etwas verdreckt und muß gereinigt / geschmiert werden.

    So weit ich mich erinnere, ist das in den alten Bücheli Anleitungen beschrieben.

    Gruß
    Christian

  4. Registriert seit
    28.09.2007
    Beiträge
    37

    Standard

    #4
    Servus.
    Ja - an den Magenten habe ich auch schon gedacht. Ich habe versucht den Anlasser zu zerlegen, aber es hat beim Anlassermagnet nicht so richtig geklappt. Die Schrauben waren nicht zu öffnen. Und bevor ich ihn mir ganz ruinier... wollte ich erst mal nachfragen.

    Gruss,
    Chri

  5. Registriert seit
    29.08.2007
    Beiträge
    928

    Standard

    #5
    Hallo Chri,

    ich hab mal bei der R100RS ab 81 nachgeschaut.
    Die G/S dürfte den gleichen Anlasser drin haben.

    Laut Bücheli kann der Anlasser und damit auch der Einrück-
    mechanismus zerlegt bzw. ausgebaut werden.
    Da gibt´s auch eine schöne Explosionszeichnung.

    Wenn Dir das weiterhilft, kann ich Dir die Explosionszeichnung einscannen.


    Gruß
    Christian

  6. Registriert seit
    23.01.2007
    Beiträge
    405

    Frage Evt. nur Batterie nicht voll geladen

    #6
    Hi Chri,
    meine PD hatte ähnliche Symptome bereits 2 mal, nämlich immer dann, wenn sich die Batterie verabschiedet hatte. Im Gegensatz zu meinen bisherigen Mopeds funktionierte bei meiner Q noch sämtliche anderen Verbraucher (sogar Licht) und ein Schwächeln der Beatterie war auf Anhieb nicht erkennbar .
    Die Batteriepower reicht aber nicht mehr für den Anlasser, dieser gibt nur noch ratternde Geräusche von sich (hört sich nach Durchdrehen an).
    Einfach mal checken.
    Viele Grüße aus Berlin
    Stö

  7. Registriert seit
    28.09.2007
    Beiträge
    37

    Standard

    #7
    Mahlzeit!

    @Stö: Batterie ist es hoffentlich nicht. Die ist nagelneu und erst ein paar Tag drinnen...
    @Christian: Das Bucheli Buch habe ich auch. Da ich dem Buch aber nicht so 100%ig vertraue und sich der Anlasser nicht öffnen lies wusste ich nicht so richtig weiter. Also man kann den Magnetschalter demontieren wie im Buch beschrieben?! Die Schrauben sitzen bei mir so fest, daß sie sich nicht lösen lassen. Muss ich mal mit Caramba ran und dann noch mal schauen.

    Danke aber für die Hinweise.

    Gruss,
    Chri

  8. Registriert seit
    28.09.2007
    Beiträge
    37

    Standard

    #8
    Mahlzeit,

    ich komme gerade aus der Garage rein. Die Schrauben für den Anlassermagnet lassen sich ums verrecken trotz mehrstündiger Einweichung mit Caramba nicht öffnen! Sind die irgenwie anders gesichert?
    Beim Versuch die Schrauben zu öffnen habe ich mir nochmal überlegt was das Problem sein kann. Der Starter funktioniert wenn der Motor kalt ist und wenn er warm wird, funzt er nicht mehr?!? Ist doch irgendwie unlogisch, oder? Was kann das sein?

    Danke.

    Gruss,
    Chri

  9. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361

    Standard

    #9
    Hallo,
    in der Bucht gibt es günstige Gehäuse für Anlasser.

  10. Dao
    Registriert seit
    28.09.2007
    Beiträge
    361


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Starterprobleme
    Von Samurai im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 14.03.2011, 22:28
  2. Starterprobleme
    Von Benutzernamensucher im Forum R 850 GS und R 1100 GS
    Antworten: 6
    Letzter Beitrag: 19.07.2009, 11:25