Ergebnis 1 bis 4 von 4

Steuergerät prüfen

Erstellt von raloes, 18.04.2014, 13:56 Uhr · 3 Antworten · 1.011 Aufrufe

  1. Registriert seit
    30.09.2009
    Beiträge
    64

    Standard Steuergerät prüfen

    #1
    Hallo zusammen,

    hat jemand einen Tipp wie ich mein Steuergerät prüfen kann?
    Subjektiv habe ich den Eindruck dass die Zündfunken im kalten Zustand schwächer sind als im warmen Zustand.
    Mein Moped GS BJ 92 will einfach nur schwer anspringen.
    Kompression hab gemessen liegt bei 8,4 bar.
    Vergasertechnisch ist auch alles klar.
    Zündkerzen haben erst 2500 km runter.
    Sobald ich mit dem Anlasser ne weile georgelt habe springt se auch an und läuft prima
    Deshalb habe ich auch die Kompression gemessen, hätte ja sein können dass die Zylinder dadurch leicht warm werden und die Verdichtung dann zum anspringen reicht.
    Irgendwo hab ich gelesen, dass das Steuergerät nach 5 Sekunden wieder abschaltet.
    Meine Idee war das vielleicht mal zu prüfen.
    Achja die Zündspule ist keine graue .....

    Hat jemand vielleicht sonst noch ne Idee?

    Danke schon mal

  2. Registriert seit
    17.11.2005
    Beiträge
    2.655

    Standard

    #2
    Am Steuergerät liegt es nicht. Das geht oder geht nicht.

  3. Registriert seit
    30.09.2009
    Beiträge
    64

    Standard

    #3
    Hallo Benno,

    Merci schon mal...allerdings muss das Ding doch frei nach dem Motto "messen ist wissen" zu prüfen sein!.
    Ich hab da so ein ungutes Gefühl mit dem Ding.
    Wenn ich im kalten Zustand die Milchschleuder anwerfen möchten fängt nach langem orgeln ein Euter an zu poltern.....dann Gas und irgendwann rumpelt dann der zweite Euter dazu und alles läuft fehlerfrei.
    Versuch zwei: Zündung an ca 3 Minuten anlassen, Anlasser gedrückt, Kuh läuft einwandfrei. Komisch nicht?

    Hat jemand ne Idee?
    Grüße

  4. Registriert seit
    28.04.2014
    Beiträge
    1

    Standard

    #4
    Hallo raloes!

    Leider habe ich keine Lösung für dich aber vielleicht ein paar neue Aspekte um die Ursache zu finden.

    Ich habe ziemlich das gleiche Symptom. Ich starte die Maschine kalt mit vollem Kaltstart und ohne Gas. Nach 10 Sekunden ist das rechte Flammenrohr lauwarm und das linke ist kalt. Hast du das auch?

    Ich habe deshalb ein Zündungsproblem ausgeschlossen, da ja der rechte Zylinder funkt und der Zündfunken immer an beide Zylinder gleich gehen.

    Habe danach mal die linke Zündkerze ausgeschraubt und die war ziemlich trocken. Also, die Kaltstartgänge im linkem Vergaser inspiziert/ausgeblasen/gereinigt leider keine Verbesserung.

    Momentan starte ich den Motor mit vollem Kaltstart und ohne Gas so für 20 Sekunden und öffne dann das Gas ein wenig. Der Motor holpert da noch etwas und bäng läuft als sei nichts gewesen (?).

    Das mit den 3 Minuten Zündung anlassen habe ich noch nicht probiert.

    Als die Q noch jung war ist sie immer gut bei 10C und drunter angesprungen. Mein betagter BMW-Mechaniker steht felsenfest bei seiner Meinung ich habe da ein Problem im linken Vergaser. Die Suche geht weiter...

    Gruß aus Colorado
    Günther


 

Ähnliche Themen

  1. Steuergerät für ABS
    Von suedkurve im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 2
    Letzter Beitrag: 11.07.2007, 11:56
  2. Steuergerät für ABS
    Von suedkurve im Forum Smalltalk und Offtopic
    Antworten: 0
    Letzter Beitrag: 10.07.2007, 06:51
  3. Steuergerät Baehr Sprechanlage
    Von Dakaro im Forum Zubehör
    Antworten: 1
    Letzter Beitrag: 18.05.2007, 18:46
  4. Tuning Chip fürs Steuergerät und Ansaugrohre
    Von peter-biker im Forum Zubehör
    Antworten: 3
    Letzter Beitrag: 02.11.2006, 09:41
  5. Softwarestand Steuergerät Bremsen
    Von uli321 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 29.10.2005, 19:25