Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 25 von 25

Ventilführungen defekt?

Erstellt von gs-ralle, 16.05.2010, 19:54 Uhr · 24 Antworten · 6.383 Aufrufe

  1. Registriert seit
    01.03.2009
    Beiträge
    195

    Standard

    #21
    Hi Karl, hier mal die Maße: Topfdurchmesser ca. 40mm, Topflänge ca. 120mm und die Anschlüsse sind ca.30mm lang.
    Gruss Ralf

  2. Registriert seit
    01.03.2009
    Beiträge
    195

    Standard Nächster Part...

    #22
    So, die Kolben und Zylinder sind auch sauber aber die Krümmer brauchen noch. Kennt jemand noch was besseres als Nevr-Dull?

    Auch der 2. Behälter für die Entlüftung ist im Bau...


    Gruss Ralf
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken pic03244.jpg   pic03247.jpg   pic03243.jpg  

  3. Registriert seit
    10.10.2009
    Beiträge
    94

    Standard

    #23
    0000-Stahlwolle in Autosol getupft...

  4. Registriert seit
    01.03.2009
    Beiträge
    195

    Standard

    #24
    Danke Detlef, probier ich mal.
    Wie neu bring ich die Krümmer eh nicht mehr hin.

    Gruss Ralf

  5. Registriert seit
    01.03.2009
    Beiträge
    195

    Standard

    #25
    Die Krümmer hab ich heut nochmal bearbeitet aber Rostporen gehen durch polieren auch nicht weg.
    Den Abscheider hab ich noch verzinken lassen und für den Scheinwerfer such ich noch nen Platz. Durchmesser ca. 80mm, sind aber Arbeitsscheinwerfer vom Bagger.

    Gruss Ralf
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken pic03248.jpg   pic03249.jpg   pic03250.jpg  


 
Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. ABS II defekt?
    Von Barney66 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 14.07.2012, 22:51
  2. R 1150 GS UHR defekt ?????
    Von Butz im Forum Technik & Bastel-Ecke
    Antworten: 7
    Letzter Beitrag: 11.07.2012, 19:44
  3. ESA defekt?
    Von Stuffy2001 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 5
    Letzter Beitrag: 29.06.2012, 23:43
  4. ABS Defekt?
    Von Maik222 im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 9
    Letzter Beitrag: 01.04.2010, 09:15
  5. Kat defekt?
    Von SpeedKing1150 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 7
    Letzter Beitrag: 28.04.2009, 18:10