Ergebnis 1 bis 10 von 10

Vergaser einstellen geht nicht so recht , keine BMW sondern ne URAL

Erstellt von Schweisserbude, 13.05.2016, 21:22 Uhr · 9 Antworten · 2.441 Aufrufe

  1. Registriert seit
    05.11.2015
    Beiträge
    46

    Standard Vergaser einstellen geht nicht so recht , keine BMW sondern ne URAL

    #1
    Hallo !

    Ich habe neben meiner 1150er GS noch eine URAL 650 Ohv Beiwagen / Gespann.

    Das Gespann hab ich komplett neu aufgebaut , Motor neu Zylinder , Kolben , Lagerung , Getriebe neu gelagert alles neu gemacht . Auch die russischen Vergaser gegen 30er Dellorto getauscht.
    Mittlerweile auch schon 1000 km draufgefahren und wollte nun neu synchronisiern die Dellortos.

    Und hier liegt nun mein Problem und hoffe dass vielleicht einer von den 2-Ventilern was weiss.

    Folgendes ist die Ausgangslage :

    Boxermotor URAL , 650 ccm .
    Vergaser Dellorto PHBH 30er Größe :

    Hauptdüse : 100
    Leerlaufdüse : 50
    Choke Düse : 60

    Wollte die mit " Böhm " Uhren heute mittag neu synchronisieren , also erstmal Ventile neu eingestellt.

    Dann am rechten Zylinder den Kerzenstecker runter und eine 3. Kerze auf Masse gelegt ( dass die Zündspule nicht abraucht ).

    Dann die Kiste angekickt und auf 900 u/min mit Leerlaufschraube eingestellt , dann mit der Gemischschraube soweit gedreht bis Drehzahl nicht mehr stieg ( Leerlaufschraube immer mal wieder rausgedreht um die 900 zu halten ).

    Lief dann auch gut , die " Böhm " Uhr zeigt hier -0,08 an.

    Gleiches Spiel am andren Zylinder ( also links " totgelegt " ) und auf die 900 eingeregelt .

    Hier zeigt die " Böhm " Uhr aber -0,25 an .

    Wenn sie weiter runter soll , geht mir der Motor aus.

    Der rechte Zylinder wird auch immer wärmer als der linke ( IR-Thermometer ).

    Wenn jetzt beide Zylinder laufen , läuft der Motor zwar rund , aber die Uhren zeigen mir rechts -0,25 und links -0,08 an , bekomme die nicht auf nen gleichen Wert.

    Da brauch ich mit der Schlauchwaage noch gar nicht anfangen.

    Kerzen Bild war auch so dass die RECHTE schönen Braun Ton hat , die LINKE dagegen schwarz.


    Bin da jetzt etwas ratlos ... soll ich die Leerlaufdüse des LINKEN ( -0,08) Vergasers gegen ne kleinere tauschen ?

    Vielleicht weiß ja einer von euch Rat ,

    Gruß Markus

  2. Registriert seit
    31.12.2012
    Beiträge
    5.674

    Standard

    #2
    Ist das Schwimmer-Kammer Benzin Niveau bei beiden Vergasern gleich und korrekt eingestellt ?
    Ist die Düsennadel bei beiden Vergasern in der gleichen Position eingehängt ?

  3. Registriert seit
    29.08.2007
    Beiträge
    929

    Standard

    #3
    Hallo Markus,

    wenn der rechte Zylinder wärmer wird als der Linke, hinkt der Linke nach und der Rechte macht die Arbeit.
    Dazu passt auch das Kerzenbild.
    Wie ist die Grundstellung der Vergaser ?
    Leerlaufschraube bei beiden gleich weit drinnen ?
    Bowdenzüge bei beiden Vergasern mit gleichem Spiel ?
    Haben die verbauten Leerlaufdüesen (und auch die anderen Düsen) gleiche (paarige) Werte ?
    Nicht ablesen, MESSEN.
    Wann wurden die Vergaser zuletzt nachweislich überholt ?
    Hast Du eventuell Nebenluft ?

    Ich vermute, daß es nicht an der Leerlaufdüse liegt sondern an der ungleichen Öffnung der Leerlaufschraube.

    Gruß
    Christian

  4. Registriert seit
    05.11.2015
    Beiträge
    46

    Standard

    #4
    Hallo ,

    Neben oder Falschluft kann ich ausschliessen , habe mit laufendem Motor den "Bremsenreiniger test " gemacht , einmal mit etwas gelockerten Ansauggummi zwischen Vergaser und Zylinder , ging sofort Drehzahlmässig hoch.

    Dann wieder alles fest gezogen : Alles Dicht , Drehzahl bleibt.

    Die Vergaser waren NEU , direkt von meinem Händler ( moto-moscow.de in Venne ) bekommen.

    Es ist ja nicht so dass die Kiste nicht läuft , nur eben der linke Zyl. wird nicht richtig warm.

    Habe die Leerlaufdüse 50 gegen eine 44 er getauscht , aber da bleibt alles gleich.
    Beide Vergaser haben die gleichen Düsen drinn (der linke jetzt eben die 44er )

    Düsen lehre zum messen habe ich leider nicht da , wo bekomme ich sowas ?
    Rein so vom vergleich kommt mir die 44 er genau wie die 50 er vor ....


    Gruß Markus


    Äh nochwas : Nadel sind beide in der 2. Rille eingehangen, Schwimmerstand habe ich noch nicht geprüft ...


    Ist aber so das wenn ich beide Zylinder laufen lasse der Rechte immer schön ausstösst ( am Auspuff hinten die Hand dran ) und der Linke zwar auch läuft aber eher poff - poff ( nicht so "smooth" wie der rechte )
    Jeder Zylinder hat eigenen Auspuff alos 2 in 2 OHNE Interferenz / Verbindungsrohr

  5. Registriert seit
    31.12.2012
    Beiträge
    5.674

    Standard

    #5
    Da die Zylinder einzelne Auspuffrohre haben, würde ich eine CO Messung
    an beide Zylinder machen, dann siehst Du sofort wie fett oder mager die Zylinder arbeiten,
    zumindest im Leerlauf und bei leicht geöffneten Schiebern.
    Ausserdem kann eine Kompressionsmessung nicht schaden.

  6. Registriert seit
    29.08.2007
    Beiträge
    929

    Standard

    #6
    Hallo Markus,

    wechsle doch einfach die Vergaser von rechts nach links und umgekehrt.
    Das Problem müsste mitwandern. Wenn nicht, sind es nicht die Vergaser.
    Nächste Möglichkeit: Zündkabel - auch mal gegeneinander tauschen.
    Benzinhahnen: 2 einzelne Mit / ohne Querverbindung ? Auch das könnte noch eine
    Fehlerursache sein.

    Gruß
    Christian

  7. Registriert seit
    13.07.2010
    Beiträge
    2.800

    Standard

    #7
    ist die Kompression denn gleich?
    kannst du den linken Zylinder denn nicht mit der Anschlagschraube bevorzugen, was ist denn beim etwas Gasgeben? ist da gleich?
    Ich habe Carb Tune Sichtkerzen, da sieht man schön die Gelb oder Weißfärbung und den Einfluss auf die Einstellung.

  8. Registriert seit
    05.11.2015
    Beiträge
    46

    Standard

    #8
    Hallo ,
    Kompression auf beiden Zylindern 6 bar , Motor hat aber auch erst wieder 1000 km drauf , muss sich wahrscheinlich noch was einlaufen.

    Werden morgen mal die Vergaser tauschen...

    Wegen der Color Tune Glaskerze , so eine bekomme ich morgen auch mal von Arbeitskollegen geliehen , was für eine " Farbe " ist denn das optimale ? Er hat was gesagt von Gelb bis blau ?

    Gruß Markus

  9. Registriert seit
    31.12.2012
    Beiträge
    5.674

    Standard

    #9
    Zitat Zitat von Schweisserbude Beitrag anzeigen
    Hallo ,
    Kompression auf beiden Zylindern 6 bar , Motor hat aber auch erst wieder 1000 km drauf , muss sich wahrscheinlich noch was einlaufen.

    Werden morgen mal die Vergaser tauschen...

    Wegen der Color Tune Glaskerze , so eine bekomme ich morgen auch mal von Arbeitskollegen geliehen , was für eine " Farbe " ist denn das optimale ? Er hat was gesagt von Gelb bis blau ?

    Gruß Markus
    Läuft die Ural unterdessen wieder gut........

  10. Registriert seit
    05.11.2015
    Beiträge
    46

    Standard

    #10
    Hallo !
    Ja die Ural läuft wieder / immer noch gut . Habe dann mal die Vergaser getauscht gehabt , gab sich da nicht.

    Habe die wieder zurück getauscht und in den linken Vergaser ne kleinere Leerlaufdüse rein ( 42 er ) jetzt ist das auch das Kerzenbild wie beim rechten Zylinder .

    Läuft aber von der Endgeschwindigkeit nicht schneller als vorher :-)

    90 - 95 Km/h sind aber auch schon heftig beim Ural Gespann, ideale Reisegeschwindigkeit liegt hier bei 70 -80 km/h .

    Gruß Markus


 

Ähnliche Themen

  1. Himmel A…h und Zwirn… Sie geht nicht mehr an. (Kein Zündfunken)
    Von lonestar im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 15.08.2013, 18:17
  2. Zumo 550 will nicht so recht....
    Von scubafat im Forum Navigation
    Antworten: 11
    Letzter Beitrag: 08.07.2008, 11:26
  3. keine BMW
    Von Gifty im Forum Motorrad allgemein
    Antworten: 1
    Letzter Beitrag: 13.02.2006, 09:08
  4. Leerlaufkontrollleuchte geht nicht an!!
    Von robertino im Forum R 850 GS und R 1100 GS
    Antworten: 3
    Letzter Beitrag: 30.04.2005, 00:37