Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18

Vergaser läuft über

Erstellt von grossvatter, 13.04.2008, 10:11 Uhr · 17 Antworten · 2.589 Aufrufe

  1. Registriert seit
    06.04.2008
    Beiträge
    8

    Standard Vergaser läuft über

    #1
    Hallo zusammen.

    kurz nach dem Starten lief der linke Vergaser über. Ich habe das Schwimmerventiel und den Sitz gereinigt, und gut war. Zweiterstart das selbe auf der Rechtenseite, auch gereinigt. Und? jetzt hat sich der linke Vergaser wieder übergeben. Was ist denn da los? Erster V2, sonst V4 oder K gefahren. Wäre nicht schlecht wenn mir einer auf die Sprünge helfen kann.

    Gruß grossvatter

  2. Registriert seit
    03.09.2007
    Beiträge
    387

    Standard

    #2
    Hallo !

    Möglicherweise kommt er nicht mehr hoch genug...der Schwimmer natürlich
    Mit hohem Alter "saugen" die sich schonmal voll und sind dann zu schwer um noch so hoch zu schwimmen um das Nadelventil schliessen zu können. Vielleicht kannst Du auch die Blechlasche ein wenig verbiegen sodas er "früher" schliesst. Ansonsten neue Schwimmer und Nadelventile ( kosten nicht die Welt wenn ich mich recht erinnere) und dann solltest Du wieder Ruhe haben.

    Schönen Sonntag noch !
    Gruß, Bernd

  3. Registriert seit
    06.04.2008
    Beiträge
    8

    Standard

    #3
    Hallo Bernd,

    am Schwimmer liegt es nicht, und sie hat auch erst echte 18500km auf dem Puckel. Vieleicht sind die Schwimmerventiele spröde. Wobei sie sich recht Pfluffig an fühlen.

    Danke und Gruß
    grossvatter

  4. ROS
    Registriert seit
    30.07.2007
    Beiträge
    99

    Standard

    #4
    Vielleicht hast du Dreck oder Lackreste aus dem Tank im Sprit. Hast du einen Benzinfilter?
    Wenn nein, solltest Du unbedingt erst den einbauen, bevor du andere Sachen neu kaufst.

    Hat das Motorrad ev.längerere Zeit gestanden?

  5. Registriert seit
    03.09.2007
    Beiträge
    387

    Standard

    #5
    Hallo !
    Von der Laufleistung würde ich nicht unbedingt auf den Zustand rückschliessen, eher vom Alter ! Was verstehst Du unter pfluffich ?
    Wenn Du das Nadelventil ausbaust und es genau anschaust siehts Du ob sich die Dichtflächen des Sitzes eingearbeitet haben.
    Hast Du schonmal die Schwimmerkammer abgemacht und und von Hand den Schwimmer angehoben bis nix mehr läuft ? ( Ich weiss, is ne kleine Sauerei )

    Gruß, Bernd

  6. Registriert seit
    06.04.2008
    Beiträge
    8

    Standard

    #6
    Hallo Rolf,
    werde zusätzlich noch nen Filter einbauen, wobei alles sauber aussieht.
    mal sehen was passiert. Soviele BMW´s zum leben erweckt oder erhalten, aber dieses Problem habe ich noch nie gehabt. Da lob ich mir meine alte R50 Bj 57 alles bestens.

    Grüße
    grossvatter

  7. Registriert seit
    06.04.2008
    Beiträge
    8

    Standard

    #7
    Hallo Bernd
    habe beide Nadelventiele gereinigt, und auch die Sitze. Aber Du hast natürlich recht, die Laufleistung hat nichts mit dem Alter zu tun. Ich habe nicht erwähnt das es sich um eine R 80GS Bj 92 handelt.

    Gruß
    grossvatter (Thomas)

  8. ROS
    Registriert seit
    30.07.2007
    Beiträge
    99

    Standard

    #8
    Zitat Zitat von grossvatter Beitrag anzeigen
    Hallo Rolf,
    Da lob ich mir meine alte R50 Bj 57 alles bestens.
    Bj 57 ist eh das beste, und das gilt natürlich für Maschine & Fahrer. Aber wenn man wie Du versucht, die natürliche Evolution umzudrehen (von der K über den 4-Ventiler zum 2-Ventiler), das kann ja nicht gutgehen.

  9. Registriert seit
    06.04.2008
    Beiträge
    8

    Standard

    #9
    Das sag nicht, es ist nur eine frage des Willens. Nicht nur das fahren auch das schrauben und instandhalten der alten Maschienen ist das was es ausmacht.

    Gruß Thomas

  10. Registriert seit
    16.01.2007
    Beiträge
    820

    Standard

    #10
    Hi,

    oft reicht ein kurzer Schlag und alles ist wieder dicht, oder es muss mal die Schwimmerkammer ab und der Schwimmer zwei oder dreimal bewegt werden und alles ist wieder dicht.
    Wenn es ganz schlimm kommt, mehme ich das Gedöne raus und gebe etwas Chromputz an einen Q-Tip. Damit reinige ich, drehend, den Sitz....

    Die R 60/6 leckt seit 15 Jahren hin und wieder mal, nicht oft, kommt aber vor.....nichts Dramatisches.

    Willy


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. Vergaser läuft über
    Von magellan im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 20.06.2011, 11:28
  2. Motor läuft über 1000 müM schlecht an
    Von raloes im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 09.05.2011, 20:57
  3. Sprit läuft über den linken Krümmer
    Von Peter im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 17
    Letzter Beitrag: 02.10.2007, 16:54
  4. Vergaser laufen über...
    Von Peter blau im Forum 2 Ventiler
    Antworten: 0
    Letzter Beitrag: 10.07.2007, 19:55
  5. R100GS läuft über 2700 Touren nicht
    Von hübbel im Forum 2 Ventiler
    Antworten: 8
    Letzter Beitrag: 14.04.2007, 21:37