Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Vergaser leckt bei Autobahnfahrt

Erstellt von kuepper.remscheid, 27.05.2009, 21:31 Uhr · 11 Antworten · 3.552 Aufrufe

  1. Registriert seit
    10.12.2007
    Beiträge
    357

    Standard Vergaser leckt bei Autobahnfahrt

    #1
    Liebe Leute,
    ich dachte immer ich kenne mich schon ganz gut mit meinen BMW Mopeds aus, aber jetzt habe ich bei diesem Problem keine Lösung .
    Ich brauche mal eure Hilfe:
    Moped : BMW R 100 R
    Vergaser : Bing 40 mm
    Es betrifft nur den rechten Vergaser
    Ich fahre stundenlang über Land, alles in Ordnung.
    Danach eine gewisse Zeit über die Autobahn. Während der Autobahnfahrt verliert der rechte Vergaser Benzin. Immer nur der Rechte. Immer nur bei schneller Fahrt. Das Benzin kommt aus dem Überlauf ( getestet ).

    Was kann das sein ????
    Jetzt sagt wahrscheinlich jeder, das ist das Schwimmernadelventil oder der Schwimmer. Aber warum verliert dann der rechte Vergaser bei normaler Fahrt keinen Sprit ???

    Gruß
    Stefan

  2. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #2
    Hallo Stefan,

    hast Du einen Überblick über die Drehzahlen bei denen das passiert. Liegt es vielleicht an Vibrationen die nur bei bestimmten Drehzahlen da sind?

    Grüße
    Ingmar

  3. Registriert seit
    10.12.2007
    Beiträge
    357

    Standard

    #3
    Hallo Ingmar,
    die genauen Drehzahlen kann ich dir nicht sagen.
    Aber es sind " höhere ", soviel kann ich sagen.
    Meinst Du es vibriert die Schwimmernadel, und dichtet dadurch nicht richtig ab ???
    Gruß
    Stefan

  4. Registriert seit
    27.06.2007
    Beiträge
    1.961

    Standard

    #4
    Ha, noch jemand, herzlich willkommen.
    Ich hatte genau das gleiche Phänomen und habe alles gemacht, um das Problem zu lösen, Vergaser zerlegt, eingestellt, Überlauf gecheckt, Schwimmer gewechselt etc, ohne Erfolg.
    Dann bin ich 10 Monate nach Südtirol gegangen und habe das Moped hier in der Garage stehen gelassen. Seit August bin ich wieder hier und der Fehler ist nicht ein einziges Mal mehr aufgetreten!! Da brat mir einer nen Storch, aber ich habe es schon bald wieder vergessen.
    Lösung: 10 Monate Südtirol!

  5. Registriert seit
    17.11.2005
    Beiträge
    2.654

    Standard

    #5
    Ich würde auch auf die feinen Vibrationen tippen. Wechsel mal vorsichtshalber das Nadelventil.

  6. ulixem Gast

    Standard

    #6
    Ich liege bestimmt völlig falsch, aber ich hatte bei meiner G/S mal einen durchgerotteten Benzinschlauch der leckte.

  7. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #7
    Hallo Stefan,

    Zitat Zitat von kuepper.remscheid Beitrag anzeigen
    Meinst Du es vibriert die Schwimmernadel, und dichtet dadurch nicht richtig ab ???
    Ja. Schau Dir mal das Gummi zwischen Vergaser und Zylinderkopf an. Vielleicht ist das völlig hart und überträgt die Vibs des Kopfes anders als mit "frischem" Gummi auf den Vergaser.

    Grüße
    Ingmar

  8. Registriert seit
    10.12.2007
    Beiträge
    357

    Standard

    #8
    Wenn ich euch so höre,
    sind sich alle einig das es Vibrationen sind.
    Diese können ja dann nur von den Gummis kommen.
    Werde ich tauschen.
    Gruß
    Stefan

  9. Registriert seit
    29.08.2007
    Beiträge
    929

    Standard

    #9
    Hallo Stefan,

    es "könnten" auch die Schwimmernadeln sein. Sind mittererweile auch so 15 Jahre alt.
    Eventuell ist der "Dichtgummi" ausgehärtet und dichtet ab bestimmten Vibrationen
    nicht mehr richtig.

    Gruß
    Christian

  10. Registriert seit
    01.11.2011
    Beiträge
    2

    Standard Überlaufender Vergaser R 100 R

    #10
    Hallo kuepper ....
    meine R100 R zeigt den gleichen Fehler - im 5ten Gang und einer Drehzahl um die 4100U/min und dem Tempo von ca. 120km/h - beginnt der rechte Vergaser mit dem Überlaufen.Geringe Änderung der Drehzahl beendet das Überlaufen.Ich habe bereits die Schwimmernadel und den Schwimmer erneuert - das Niveau am ausgebauten Vergaser(nach BMW Anweisung) eigestellt-es hat sich "Nichts" geändert . ein Versuch bei gleicher Drehzahl aber im 3ten oder 4ten Gang führt nicht zum Überlaufen .
    Konntest Du mittlerweile Dein Problem beheben .
    Für eine Antwort wäre ich dankbar .... die Blubberbacke Ali


 
Seite 1 von 2 12 LetzteLetzte

Ähnliche Themen

  1. 1989er R100GS PD: wie drehzahlfest bei langer Autobahnfahrt
    Von Christian RA40XT im Forum 2 Ventiler
    Antworten: 12
    Letzter Beitrag: 13.04.2012, 14:45
  2. Mikuni Vergaser leckt!
    Von zwen131 im Forum Technik & Bastel-Ecke
    Antworten: 2
    Letzter Beitrag: 16.07.2011, 17:32
  3. Ölkontrollleuchte flackert im Leerlauf (nach Autobahnfahrt)
    Von monopod im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 34
    Letzter Beitrag: 27.11.2009, 20:36
  4. ÖL Einfüllschraube leckt
    Von XXL-KUH im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 4
    Letzter Beitrag: 13.07.2009, 09:34
  5. Bing Vergaser leckt
    Von Dreggisch im Forum Technik & Bastel-Ecke
    Antworten: 0
    Letzter Beitrag: 06.11.2008, 19:32