Ergebnis 1 bis 9 von 9

Vergaser und die Gummiflansche

Erstellt von monopod, 09.04.2010, 22:59 Uhr · 8 Antworten · 1.177 Aufrufe

  1. Registriert seit
    28.09.2009
    Beiträge
    9.459

    Standard Vergaser und die Gummiflansche

    #1
    heute hat es bei meiner 100er anlässlich eine fehlzündung nach kurzer leerlaufphase beim leisen angasen den linken vergaser vom zylinder abgerissen. der gummiflansch hielt dem druck nicht stand . ergänzung: der motor war auf ca 80 km strecke ausreichend warmgeworden.

    ein paar tage zurückliegend hatten wir das gemisch fetter gestellt. ca. 1/2 umdrehung, um der alten dame zu etwas anspringfreude zu verhelfen.
    (nicht was ihr wieder denkts )
    dass die fehlzündung darauf zurückzuführen ist, scheint mir einleuchtend.
    dass der vergaser wegfliegt, weniger.
    fazit: die schlauchschellen alle kräftig nachziehen. (eh schon geschehen)

    frage:

    ist es sinnvoll, die vergaser mit loktite an den gummis anzukleben?
    was passiert, wenn man die vergaser später einmal reinigen möchte?
    mit den angeklebten gummis?

    gruesse
    ralf

  2. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard

    #2
    Hai Ralf ,

    es kann nicht mehr lange dauern und Ingmar wird sich melden. Mein Held in 2V-Fragen...

    Als Ralf hat man bei dem schon mal einen Stein im Brett . Hoffe ich...

  3. Registriert seit
    28.09.2009
    Beiträge
    9.459

    Standard

    #3
    Zitat Zitat von Quallentier Beitrag anzeigen
    Hai Ralf ,

    es kann nicht mehr lange dauern und Ingmar wird sich melden. Mein Held in 2V-Fragen...

    Als Ralf hat man bei dem schon mal einen Stein im Brett . Hoffe ich...
    grins

    ich bin gespannt darauf!
    gruesse
    ralf

  4. Registriert seit
    28.03.2009
    Beiträge
    2.284

    Standard

    #4
    Zitat Zitat von monopod Beitrag anzeigen
    heute hat es bei meiner 100er anlässlich eine fehlzündung nach kurzer leerlaufphase beim leisen angasen den linken vergaser vom zylinder abgerissen. der gummiflansch hielt dem druck nicht stand . ergänzung: der motor war auf ca 80 km strecke ausreichend warmgeworden.

    ein paar tage zurückliegend hatten wir das gemisch fetter gestellt. ca. 1/2 umdrehung, um der alten dame zu etwas anspringfreude zu verhelfen.
    (nicht was ihr wieder denkts )
    dass die fehlzündung darauf zurückzuführen ist, scheint mir einleuchtend.
    dass der vergaser wegfliegt, weniger.
    fazit: die schlauchschellen alle kräftig nachziehen. (eh schon geschehen)

    frage:

    ist es sinnvoll, die vergaser mit loktite an den gummis anzukleben?
    was passiert, wenn man die vergaser später einmal reinigen möchte?
    mit den angeklebten gummis?

    gruesse
    ralf
    Hi Ralf,
    nicht an den Symptomen rumdoktern und die Vergaser einkleben, besser die Ursache beseitigen.
    Allerdings befindest Du Dich mit wegfliegendem Versager in bester Gesellschaft. Evo-Harleys mit gummigelagerten Vergasern erfreuten sich auch ab u. an eines wegfliegenden solchen, dagegen half weder die Gummiwulst im Gummiflansch und ihr Gegenpart, die Nut im Vergaserstutzen, noch extrem festes Anziehen der Schlauchschellen darüber.
    Korrekte Gemisch u. Zündungseinstellung waren die "Zaubermittel".

    Grüße
    Uli

  5. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #5
    Hallo Ralf und Ralf,

    also, erstmal auf keinen Fall die Vergaser einkleben. Das tut nicht Not .

    Die Fehlzündungen bei fettem Gemisch kommen vor. Und du bist auch nicht der erste, dem dabei der Vergaser runterfliegt. (Übrigens solltest du die Schlauchschellen nicht zu fest ziehen, da sie sonst Falschluft ziehen könnte.) Allerdings würde ich an deine Startprobleme etwas anders herangehen, als du es getan hast. Hast du mal die Startvergaser geprüft? Sind die Chokezüge richtig eingestellt? Sprich ziehen sie die Startvergaserwelle bis zum Anschlag?

    Grüße
    Ingmar

  6. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard

    #6


    Guten Morgen bzw. gute Nacht allerseits...

  7. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #7
    Zitat Zitat von Quallentier Beitrag anzeigen

    ... gute Nacht allerseits...
    Dito.

    Ohh, off topic

    Schnell noch was zum Thema. Achte auch auf die Papierdichtung der Startvergaser. Die wird gern mal nach innen gezogen.

    Puhh, nochmal die Kurve gekriegt.

    Grüße
    Ingmar

  8. Registriert seit
    28.09.2009
    Beiträge
    9.459

    Standard

    #8
    Zitat Zitat von Uli G. Beitrag anzeigen
    Hi Ralf,
    nicht an den Symptomen rumdoktern und die Vergaser einkleben, besser die Ursache beseitigen.
    Allerdings befindest Du Dich mit wegfliegendem Versager in bester Gesellschaft. Evo-Harleys mit gummigelagerten Vergasern erfreuten sich auch ab u. an eines wegfliegenden solchen, dagegen half weder die Gummiwulst im Gummiflansch und ihr Gegenpart, die Nut im Vergaserstutzen, noch extrem festes Anziehen der Schlauchschellen darüber.
    Korrekte Gemisch u. Zündungseinstellung waren die "Zaubermittel".

    Grüße
    Uli

    da müssen wir eh noch mal ran.so, wie die Q derzeit läuft, stimmt etwas nicht.
    allerdings kann ich nichts wirklich konkretes beitragen als eben dieses diffuse gefühl
    des " nicht - wirklich - rund - in - allen - lebenslagen - laufens
    Zitat Zitat von Ingmar Beitrag anzeigen
    Hallo Ralf und Ralf,

    also, erstmal auf keinen Fall die Vergaser einkleben. Das tut nicht Not .

    Die Fehlzündungen bei fettem Gemisch kommen vor. Und du bist auch nicht der erste, dem dabei der Vergaser runterfliegt. (Übrigens solltest du die Schlauchschellen nicht zu fest ziehen, da sie sonst Falschluft ziehen könnte.) Allerdings würde ich an deine Startprobleme etwas anders herangehen, als du es getan hast. Hast du mal die Startvergaser geprüft? Sind die Chokezüge richtig eingestellt? Sprich ziehen sie die Startvergaserwelle bis zum Anschlag?

    Grüße
    Ingmar
    das mit dem zuu festziehen hatte ich mir auch bereits gedacht. man kann ja förmlich zugucken, wie sich der Rand der gummies aufwölbt, wenn der druck der schlauchschellen sozusagen radialpunktuell zuu hoch wird, dann wolben sich eben die freien, nichtgedrückten ränder auf, die dichtfläche wird schmäler und der dichtungs-erfolg demzufolge immer ungewisser.

    erst einmal fetten dank. allerdings nicht zuu fett, um fehlzündungen sicher zu vermeiden. ich werde das mal von meinem freien freundlichen checken lassen.
    ich bin hierfür zu blond. trotz glatze. leider. wo kann ich das alles lernen, was ihr schon wisst?...


    gruesse
    ralf

  9. Registriert seit
    11.04.2010
    Beiträge
    17

    Standard

    #9
    Hallo Ralf,

    ich hatte an meiner HPN mit 1043 auch öffter Problem mit dem "weploppen" der Vergaser. Ist im Gelände wirklich doof
    Wie oben schon erwähnt Fehlersuche! Ventile, Zündung Vergaser einstellen. Vergaser evtl. reinigen. Bei Endurofahrten stelle ich jetzt auch die Leerlaufdrezahl höher (ca. 1300 U/min) gab dann auch nie mehr Probleme.

    Gruß
    Chris


 

Ähnliche Themen

  1. R 1100 GS Vergaser
    Von Fränkie im Forum Technik & Bastel-Ecke
    Antworten: 15
    Letzter Beitrag: 27.05.2011, 07:25
  2. Vergaser!!
    Von PowerQ im Forum 2 Ventiler
    Antworten: 13
    Letzter Beitrag: 21.04.2011, 07:35
  3. Suche Für die Vergaser F 650
    Von GS Endurist im Forum Suche/Tausche (privat) ...
    Antworten: 0
    Letzter Beitrag: 13.04.2011, 13:16
  4. Vergaser
    Von dakota im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 09.02.2011, 08:13
  5. Vergaser
    Von Schnabelkuh im Forum 2 Ventiler
    Antworten: 12
    Letzter Beitrag: 03.08.2009, 14:16