Ergebnis 1 bis 6 von 6

Vergaserprobleme

Erstellt von summit, 15.05.2008, 18:56 Uhr · 5 Antworten · 1.189 Aufrufe

  1. Registriert seit
    22.05.2006
    Beiträge
    44

    Unglücklich Vergaserprobleme

    #1
    Hallo rundum,

    erst mal eine ganz tolle nachricht: meine Q R 100 GS hat seit 30min tüv
    "ohne bedenken gegen die vorschriftsmäßigkeit"

    allerdings hat sie probleme mit dem standgas.
    ich habe sie vor kurzem (bei halb vollem tank) eingestellt, dann lief sie soweit gut, jetzt war er fast leer, sie lief immer noch super (erst recht beim tüv) und dann habe ich getankt und die leerlaufdrehzahl ist um ca 200U/min runtergegangen

    sind die düsennadeln fertig, oder schließt der schwimmer zu spät?

    bitte um hilfe?!? ist jemand von euch aus der rhein-neckar-region (mannheim) und hat erfahrung, messuhr, zeit und auch lust mir zu helfen
    Bierkasten ist obligatorisch, über den rest können wir reden.

    vg peter

  2. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #2
    Hallo Peter,

    wie nimmt sie denn Gas an? Was macht sie bei Vollgas?
    Ich kann mir eigentlich nur einen einzigen Zusammenhang zwischen dem Betanken und deinem Problem vorstellen. Das würde sich aber stärker unter Vollgas auswirken. Ist eventuell die Tankinnenbeschichtung deiner Q hin und wurde beim Tanken aufgewirbelt und verstopft nun die Benzinhähne?

    Gruss
    Ingmar

  3. Registriert seit
    22.05.2006
    Beiträge
    44

    Standard

    #3
    Hallo Ingmar,

    Vollgas ist kein Problem, dreht auch schön und gleichmäßig hoch. Tank sieht gut aus. Sind auch Benzinfilter in den Leitungen?? also gehe ich mal davon aus, dass es daran wohl eher nicht liegt. Danke Dir für die Antwort.

    Peter

  4. Registriert seit
    30.08.2005
    Beiträge
    1.041

    Standard

    #4
    Hallo Peter,

    dann kann es eigentlich keinen Zusammenhang zwischen dem Betanken und dem Drehzahlabfall geben.

    Gruss
    Ingmar

  5. Registriert seit
    22.05.2006
    Beiträge
    44

    Standard das glaubt ihr nicht.....

    #5
    am wochenende hab ich mich mit dem problem beschäftigt.
    also vergaser runter, gereinigt, alles kontrolliert (war brauner schlamm in der schwimmerkammer) und wieder rauf. eingestellt und es ging schon besser (allerdings war die letzt reinigung davor erst ca 1000km her).
    hmmm, sie lief besser, jedoch noch nicht zufriedenstellend.
    (muss dazusagen, dass die gute von meinem vorgänger immer werkstatt gewartet wurde und er die gleichen probleme hatte, hält kein standgas, springt schlecht an, trinkt viel).
    also zündzeitpunkt geprüft, passt.
    dann ventilspiel, erst noch drehmoment raus und zylinder nachgezogen, dann spiel überprüft. SPIEL, wo ist das spiel? kontermutter auf und ca 1/2-1 umdrehung gelöst, und erst dann waren die kipphebel etwas frei. ventile eingestellt, maschine an...und...standgas 500 U/min höher, super ruhig und kein auf und ab mehr. dann standgas auf 1000 eingestellt und seither, sie läuft wie Q
    tolle werkstatt also, ein- und auslassventile haben nie richtig geschlossen und somit ist auch klar, wenn die abgase in den vergaser drücken, bildet sich brauner schlamm;-( und die drehzahl schwankt eben auch dauerhaft.
    verbrauch ist um ca 1,5 liter runter, sie springt gut an und hat einiges mehr an kraft. soweit mal

  6. Wienerwilhelm Gast

    Standard

    #6
    Na, ist das nicht herrlich?

    Beneide Dich fast um so ein Erfolgserlebnis!

    Beste..


 

Ähnliche Themen

  1. Leistungs bzw. Vergaserprobleme mit R80 G/S
    Von Sunbeam im Forum 2 Ventiler
    Antworten: 2
    Letzter Beitrag: 18.02.2005, 19:45