Ergebnis 1 bis 4 von 4

Vergasersynchro die....te...

Erstellt von Traveller73, 02.01.2006, 22:21 Uhr · 3 Antworten · 2.496 Aufrufe

  1. Registriert seit
    31.10.2005
    Beiträge
    51

    Standard Vergasersynchro die....te...

    #1
    Mann! Da dachte ich, jetzt hab' ich den Dreh raus, aber nein... Nach Tausch der Düsenstöcke+Nadeln sowie der Gaszüge bekomme ich die Kiste einfach nicht mer hin! Alles streng nach Vorschrift, Messuhr+ Gefühl (wie immer) aber entweder stimmt der Leerlauf nicht, oder die Q rappelt wie verrückt(im Moment im untertourigen Teillastbereich, dafür keine Vibrationen bei höherer Drehzehl) dann stell' ich sauber nach Uhr ein und plötzlich schwankt die Leerlaufdrehzahl um 5-600/min, Züge einstellen geht sogut wie garnicht: bis auf rund einen Strich auffer Uhr bekomme ich sie gut hin, und dann liegen nach ner 10tel Drehung an der Stellschraube wieder Welten dazwischen... Langsam macht's keinen Spaß mehr. Ist es etwa doch so weit , daß nur noch der Freundliche helfen kann? Danke für alle Tips die helfen (oder trösten*fg*), Gregor

  2. JF
    Registriert seit
    01.12.2005
    Beiträge
    414

    Standard Re: Vergasersynchro die....te...

    #2
    Moin Gregor,

    meine Antwort wird Dir im Moment vielleicht nicht weiterhelfen, aber ich habe die Vergaser bisher nie selber eingestellt, sondern immer beim Freundlichen machen lassen. Das macht der zwischen durch gegen 10 EUR in die Kaffekasse... Für mich ein Grund, da nicht selber Hand anzulegen.

    Zumal ich oft genug auch in anderen Foren gelesen habe, dass die Maschinen nach dem gutgemeinten und manchmal nur vorsorglichen Auseinandernehmen und Saubermachen vom Vergaser...nie wieder wie vorher gelaufen sind. NEVER change a running system. Und die Einstellung kommt nicht einfach so, da ich weiß Gott sonst alles selber schraube. Aber ich habe bei meiner damaligen SR 500 (sie möge in Frieden ruhen...) die eine oder andere Vergaseroptimierung wirklich bereut.... Die Karre lief nie wieder so gut wie mit originaler Einstellung...

    Ok. ich gebe zu, dass ich seit Kauf der GS (1999, seit dem ca 80.000 km) nie Probleme mit den Vergasern hatte, trotz derben Einsätzen im Rumänischen Bergland etc...

    Wenn du dann mal gesehen hast, wie ein erfahrener BMW-Werkstattmeister mit einer Seelenruhe und Entspanntheit die Vergaser einstellen kann, dann versuche ich mich erst gar nicht dran...

    Also nichts für ungut, ich würde es mir aber auch nicht antun. Ansonsten weiter viel Glück beim Ausprobieren.

  3. Registriert seit
    31.10.2005
    Beiträge
    51

    Standard

    #3
    Danke erstmal, das Problem bei der Sache ist nur, Vorsicht, jetzt kann's nach Eigenlob stinken :twisted: , daß ich die Maschiene nach meinen ersten Versuchen immer bei diversen "Freundlichen" hab gegenprüfen lassen (die machen's teilweise auch für nen Fünfer in die KK!) und alle wollten qwissen, was ich denn hätte, die wär doch perfekt eingestellt 8) ! Also so ganz falsch kann's ja nicht sein, was ich da mache. Ich hab' da übrigens noch 'nen Verdacht, werd' ich morgen mal checken, morgen Abend mehr davon!

  4. Registriert seit
    31.10.2005
    Beiträge
    51

    Standard

    #4
    Oh Gott wie peinlich! Vorsorglich weise ich schon mal darauf hin, daß Schadenfreude 'ne Todsünde is', und das jeder der jetzt lacht, garantiert in die Hölle kommt und da Harley fahren muß!!! :twisted: :twisted: Was war los? Am Motorrad hab' ich alles richtig gemacht, nur wenn zwischen Meßur und Schlauch durch 'ne lockere Verschraubung ein "Wackelkontakt" entsteht und manchmal Fehlluft angesaugt wird, darf ich mich über eine "nicht einstellbare" Vergaser-Anlage nicht wundern! Nachdem ich die Uhren saubergemacht und alle Schrauben (diesmal mit Locktide!) neu angezogen hatte, klappte es doch tatsächlich auch mit dem Synchronisieren...*kicher* :roll: Kam wahrscheinlich daher, daß ich die Uhr in der letzten Zeit fast immer im Koffer mit dabeihatte, da wird sich die Schraube dann losgerappelt haben...