Ergebnis 1 bis 5 von 5

Wackeltacho?? an R100GS `91

Erstellt von RicoJQ7, 18.08.2006, 21:28 Uhr · 4 Antworten · 1.573 Aufrufe

  1. Registriert seit
    06.08.2006
    Beiträge
    9

    Standard Wackeltacho?? an R100GS `91

    #1
    Hallo Leute, schon mal jemand von euch`nen "Wackeltacho" gehabt ? Die Tachonadel an meiner Q jedenfalls wackelt ständig zwischen 5-10 km/h um die tatsächliche Geschwindigkeit herum (z.B. bei Tempo 100 Tachonadel zw. 95 u. 105 km/h), war aber vor 500km noch ruhig. Tacho, Welle oder Tachoantrieb kaputt??? Wäre euch sehr dankbar für `nen guten Tip , bevor ich`s auseinander reiß.

    Grüße aus dem Vogtland

  2. Registriert seit
    19.02.2004
    Beiträge
    10.648

    Standard

    #2
    Hi, ich hatte das bei meiner R80GS sehr häufig.
    Das gab damals vier!!! mal einen neuen Tacho auf Garantie.
    Bei mir war die Nadeldämpfung im Eimer.
    Vielleicht liegts aber auch nur ein einer losen Tachowelle.

  3. Registriert seit
    07.08.2006
    Beiträge
    15

    Standard

    #3
    Hallo
    Wird wohl die Dämpfung sein. Hatte ich bei meiner 100GS auch. Aber den Sitz der Welle solltest Du schon noch prüfen. Nach einer Revision (sollte von einem Spezialisten ausgeführt, weiss leider nur in der CH einen) werden, gings wieder tadellos.
    Grüsse
    Kurt

  4. Registriert seit
    30.05.2006
    Beiträge
    298

    Standard

    #4
    Und wenns die Dämpfung ist und nicht die Welle dann warte nicht zu lange mit der Reparatur.
    Der Ausschlag wird immer grösser, und irgendwann haut es die Tachonadel über den Anschlag, und anschliessend dreht sie sich fröhlich im Kreis wie eine Wasseruhr.

    Das sieht ziemlich ulkig aus, weil der Zeiger sich vorher am Anschlag um 90° abgewinkelt hat...

    Gruss
    Michi

  5. Registriert seit
    01.09.2006
    Beiträge
    15

    Standard wackelnde Tachonadel

    #5
    hi Rico,
    erst gestern habe ich dieses Thema abgeschlossen:ziehe mal die Tachowelle aus dem Getriebe heraus und versuche diese von hand zu drehen. geht das ruckartig (ungleichmäßig)? wenn ja, ist die Tachowelle nicht richtig verlegt.schraube diese am Tacho ab und forme sie mit den Händen so , daß diese "frei" um den Scheinwerfer läuft. drehe die Welle jetzt noch einmal und ?-----aha!
    alois


 

Ähnliche Themen

  1. R100GS
    Von klaus roth im Forum 2 Ventiler
    Antworten: 6
    Letzter Beitrag: 17.07.2008, 18:00
  2. WP USD 54/40 für R100GS PD
    Von LausbubNRW63 im Forum Technik & Bastel-Ecke
    Antworten: 5
    Letzter Beitrag: 22.06.2008, 21:12
  3. Immer noch Wackeltacho...
    Von JörgM im Forum 2 Ventiler
    Antworten: 3
    Letzter Beitrag: 25.08.2007, 23:49
  4. R100gs
    Von markussmith im Forum 2 Ventiler
    Antworten: 13
    Letzter Beitrag: 28.06.2007, 21:37
  5. R100Gs
    Von cicero87 im Forum 2 Ventiler
    Antworten: 1
    Letzter Beitrag: 11.04.2007, 12:30