Ergebnis 1 bis 10 von 10

Motorprobleme

Erstellt von smende, 15.05.2019, 12:30 Uhr · 9 Antworten · 1.260 Aufrufe

  1. Registriert seit
    10.05.2019
    Beiträge
    5

    Standard Motorprobleme

    #1
    Hallo,

    fahre eine f 800 gs adventure und habe seit ein paar tagen das Problem, dass die Maschine beim gasgeben nicht beschleunigt (gefühl als ob sie fast absäuft) und dann plötzlich Gas annimmt, manchmal geht sie im unteren Drehzahlbereich einfach aus. bei konstanter geschwindigkeit kein problem aber bei lastwechseln, hat hier jemand eine idee (Zündkerzen und luftfilter sind neu)

  2. Registriert seit
    19.11.2013
    Beiträge
    1.319

    Standard

    #2
    Originalluftfilter?

  3. Registriert seit
    10.10.2012
    Beiträge
    5.566

    Standard

    #3
    Benzinfilter... ist aber schwierig, online eine passende Diagnose ohne professionelle Anamnese abzugeben.

  4. Registriert seit
    12.02.2018
    Beiträge
    553

    Standard

    #4
    - Batteriepole fest angezogen
    - wenn es vermehrt bei vollem Tank auftritt, Tankentlüftung
    - wenn es bei recht leerem Tank auftritt, Benzinpumpe

  5. Registriert seit
    12.04.2019
    Beiträge
    11

    Standard

    #5
    Servus,
    tritt das Problem seit dem Wechsel von Zündkerzen und Luftfilter auf?
    Evtl. ein Sensor nicht korrekt eingesteckt? LuftTemperatursensor auf dem Luffideckel? Oder ein Kabel gequetscht?
    Gruß Lutz,
    hat aber an der BMW noch nicht viel geschraubt...

  6. Registriert seit
    02.10.2012
    Beiträge
    121

    Standard

    #6
    OT:
    Moin Lutz,

    fremdgegangen aus dem BIG-Forum? Und: Sieht man Dich in Freilingen?
    Grüße!

  7. Registriert seit
    10.05.2019
    Beiträge
    5

    Standard

    #7
    Geb Sie am Di., DI in die BMW Werkstatt, mal sehen

  8. Registriert seit
    10.10.2012
    Beiträge
    5.566

    Standard

    #8
    Zitat Zitat von smende Beitrag anzeigen
    Geb Sie am Di., DI in die BMW Werkstatt, mal sehen
    gute Lösung!

  9. Registriert seit
    10.05.2019
    Beiträge
    5

    Standard

    #9
    Hi, danke für die Lösungsvorschläge, ist die Zündspule von einem der beiden Zylinder

  10. Registriert seit
    15.02.2017
    Beiträge
    53

    Standard

    #10
    Heißt das, daß du beim Zündkerzenwechsel (s.o. "Zündkerzen und Luftfilter sind neu") eine Zündspule defektet hast??

    Gute Grüße,
    freis


 

Ähnliche Themen

  1. G450X Motorprobleme nach ausplöpen
    Von freder im Forum G 450 X, G 650 Xchallenge, G 650 Xmoto und G 650 Xcountry
    Antworten: 2
    Letzter Beitrag: 30.05.2011, 17:40
  2. Motorprobleme nach Batterieeinbau
    Von abutzki im Forum R 850 GS und R 1100 GS
    Antworten: 4
    Letzter Beitrag: 04.05.2009, 22:29
  3. Motorprobleme
    Von Asphaltschneider im Forum 2 Ventiler
    Antworten: 10
    Letzter Beitrag: 07.11.2008, 15:27
  4. Motorprobleme
    Von Asphaltschneider im Forum R 850 GS und R 1100 GS
    Antworten: 2
    Letzter Beitrag: 13.10.2008, 21:37
  5. R 1200 GS Adv. - Motorprobleme!?!?
    Von GS-Michi im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 22
    Letzter Beitrag: 25.06.2006, 20:09