Ergebnis 1 bis 4 von 4

Abblendlicht F800GS geht nicht mehr

Erstellt von Dauerschrauber, 26.06.2014, 18:19 Uhr · 3 Antworten · 1.126 Aufrufe

  1. Registriert seit
    09.10.2008
    Beiträge
    599

    Standard Abblendlicht F800GS geht nicht mehr

    #1
    Hallo zusammen,

    bei Start meiner letzten Tour leuchtete das Warnzeichen im FID und die Meldung "LAMP" erschien. Bei der Kontrolle des Mopeds stellte ich fest, dass das Abblendlicht nicht mehr ging. Heute habe ich das Birnchen getauscht, allerdings ohne Erfolg: die Lampe blieb dunkel. Mit dem Voltmeter habe ich dann mal direkt an den Anschlüssen gemessen und festgestellt dass 0 Volt anliegen.
    Nun meine Frage: wo könnte ich am besten mit der Fehlersuche anfangen? Relais gibt es hier nicht mehr, oder? Muß die Fehlermeldung im Fehlerspeicher erst gelöscht werden, bevor der CAN-Bus die Lampe wieder mit Strom versorgt (sie scheint ja wohl am Bus zu hängen, wenn das Systen eine nichtfunktionierende Lampe erkennt)?

    Viele Grüße,
    Matthias

  2. Registriert seit
    29.08.2008
    Beiträge
    1.108

    Standard

    #2
    Hallo Matthias,
    Zitat Zitat von Dauerschrauber Beitrag anzeigen
    bei Start meiner letzten Tour leuchtete das Warnzeichen im FID und die Meldung "LAMP" erschien. Bei der Kontrolle des Mopeds stellte ich fest, dass das Abblendlicht nicht mehr ging. Heute habe ich das Birnchen getauscht, allerdings ohne Erfolg: die Lampe blieb dunkel. Mit dem Voltmeter habe ich dann mal direkt an den Anschlüssen gemessen und festgestellt dass 0 Volt anliegen.
    Hast Du beim Messen bedacht, dass die lampe nur bei laufendem Motor an ist --> Messen bei laufendem Motor.

    Wenn trotzdem keine Versorgung anliegt, dann wahrscheinlich wegen Kabelbruch. Oft direkt an der Lampenfassung, sonst sind mir keine neuralgischen Stellen bekannt.

    Zitat Zitat von Dauerschrauber Beitrag anzeigen
    Muß die Fehlermeldung im Fehlerspeicher erst gelöscht werden, bevor der CAN-Bus die Lampe wieder mit Strom versorgt (sie scheint ja wohl am Bus zu hängen, wenn das Systen eine nichtfunktionierende Lampe erkennt)?
    Wie die meisten Verbraucher erfolgt die Speissung auf der ZFE (zentrale Fahrzeug-Elektronik), nicht aus irgend einem Bus. Dort sind Sicherungselemente enthalten, die bei einem Kurzschluss abschalten können, aber spätestens beim nächsten Einschalten der Zündung zurückgesetzt werden (um bei einem eventuell fortbestehenden Kurzschluss erneut auszulösen).

    Die Fehlermeldung wird zurückgesetzt, sobald die Lampe erfolgreich mit Strom versorgt wird, nach Ersatz einer defekten Lampe also evtl. erst nach dem nächsten Anlassen. Entsprechendes gilt für eine Unterbrechung durch Kabelbruch.

    Eckart

  3. Registriert seit
    17.11.2005
    Beiträge
    2.656

    Standard

    #3
    Genau so ist es. Der Motor muss einmal laufen.

  4. Registriert seit
    09.10.2008
    Beiträge
    599

    Standard

    #4
    Hallo Jungs,

    ihr hattet natürlich vollkommen Recht: kaum habe ich heute morgen den Motor gestartet, leuchtete das Abblendlicht auch. Man sollte eben nicht schnell vor deutschen WM-Spielen noch am Motorrad schrauben....

    Viele Grüße und besten Dank,
    Matthias


 

Ähnliche Themen

  1. Abblendlicht geht nicht mehr aus
    Von stonesippe im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 6
    Letzter Beitrag: 17.03.2012, 12:40
  2. Tacho geht nicht mehr und ABS auch nicht
    Von Adventure Otti im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 23
    Letzter Beitrag: 25.12.2009, 17:32
  3. Licht geht nicht mehr aus
    Von HEB_Dakar im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 2
    Letzter Beitrag: 07.04.2009, 20:47
  4. 125er Roller geht nicht mehr ...
    Von AndreasXT600 im Forum Smalltalk und Offtopic
    Antworten: 10
    Letzter Beitrag: 10.02.2008, 17:08
  5. Rücklicht geht nicht mehr
    Von schrauber im Forum 2 Ventiler
    Antworten: 0
    Letzter Beitrag: 13.08.2006, 14:18