Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 39

Absterben während der Fahrt - wg. Hitze?

Erstellt von bertoni, 23.07.2014, 18:46 Uhr · 38 Antworten · 9.440 Aufrufe

  1. Registriert seit
    09.09.2009
    Beiträge
    419

    Standard

    #11
    Zitat Zitat von Dauerschrauber Beitrag anzeigen
    Hi!

    Auf unserer großen Urlaubstour hatten wir 2 800er dabei mit gleichen Symptomen. Beide hatten offenbar Probleme mit der Benzinpumpe, einer hat sie wechseln lassen und danach waren die Ausfälle schlagartig vorbei....

    Viele Grüße,
    Matthias
    Servus

    Paßt bei der Twin auch eine andere Benzinpumpe wie zb. bei der 1150er von Audi ?


    Gruß Günter

  2. Registriert seit
    09.10.2008
    Beiträge
    599

    Standard

    #12
    Hi!

    Zitat Zitat von supergünnie Beitrag anzeigen
    Paßt bei der Twin auch eine andere Benzinpumpe wie zb. bei der 1150er von Audi ?
    Leider keine Ahnung, aber ich denke die Benzinpumpe wird ein Standardteil sein und nicht speziell für die GS angefertigt. Was wir bei der Diskussion übrigens noch herausfanden (kann natürlich reiner Zufall sein!): die beiden GS mit Problemen haben immer wieder mal E10 getankt, die anderen 5 Mopeds ohne Probleme immer nur das "gute" E5. Vielleicht verträgt irgendein Bauteil der Pumpe das Ethanol nicht so gut?

    Viele Grüße,
    Matthias

  3. Registriert seit
    11.01.2014
    Beiträge
    2

    Standard

    #13
    Hallo,

    ich hatte das gleiche Problem mit meiner 97er F800 ST. Über 20°C Aussentemp. + längere Strecke unter Last und beim ersten Ziehen der Kupplung ging sie aus, sprang aber sofort wieder an. Laut ST-Forum ist eine zu niedrige Leerlaufdrehzahl die Ursache, mein hat lieber einen "Knick" aus dem Benzinschlauch entfernt - war etwas besser danach aber nicht weg. Wenn sie einmal ausging konnte man das auch gut provozieren, einfach im kurzen Gasstoß geben - in 50% der Fälle ging sie sofort aus. Nach 10min Warten war der Spuk vorbei, aber ein ungutes Gefühl beim Fahren blieb immer ...

    /martin

  4. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #14
    Die Kupplung kann auch Schuld am Absterben sein. Ist sie falsch eingestellt (trennt nicht zu 100%), ist verschlissen oder der Kupplungskorb ist eingelaufen, dann ploppt es gelegentlich.
    Zubehör-Schalldämpfer sind auch eine potentielle Fehlerquelle. Lässt der Topf einen allzu raschen Gaswechsel zu, dann patscht es im Schiebebetrieb recht gerne und das nicht gänzlich verbrannte Gemisch entzündet sich im Krümmer. Rumms - und aus ist die Maschine. Zu geringer Rückstau ist genauso kontraproduktiv wie ein zu großer.
    Führt eine Erhöhung des Standgas nicht zum Ziel, dann muss der Tuner ran und die Zündkurve angleichen.
    Grundvoraussetzung ist natürlich immer eine saubere Syncro, besonders beim Boxer.

  5. Registriert seit
    25.10.2011
    Beiträge
    8.003

    Standard

    #15
    Sry Doppelpost.

  6. Registriert seit
    20.02.2013
    Beiträge
    83

    Standard

    #16
    Ich hatte das Problem bei meiner 800er mitten in der marokkanischen Pampa. Über Hunderte Kilometer hinweg ist der Motor dauern abgestorben und konnte teilweise nicht mehr gestartet werden. Nach mehreren Tankfüllungen (Tank musste immer voll sein) war dann das Problem weg.
    In der NL München konnte kein Fehler gefunden werden
    Die letzten ca. 4000km ist das Problem nicht mehr aufgetreten.

    Gruß Thilo

  7. Registriert seit
    08.11.2011
    Beiträge
    91

    Standard

    #17
    Witterungsbedingt bin ich im August kaum zum Fahren gekommen, erst jetzt war ich in der Werkstatt zum Auslesen des Fehlerspeichers: es war nichts hinterlegt. Nächste Woche dann endlich der Inspektionstermin, vielleicht findet man dort noch etwas. Der Tip vom Mechanikus ging auch Richtung Benzinpumpe, was ich aber nicht so recht glauben mag: wenn der Sprit wegbleibt, müsste es doch erst kräftig ruckeln, oder? Es war aber mehr so, als ob der Killschalter betätigt wurde. Und warum sprang sie dann gleich wieder an - spricht doch auch gegen Benzinpumpe? Naja, einfach wäre ja langweilig ...
    bertoni

  8. X-Moderator
    Registriert seit
    08.11.2008
    Beiträge
    14.858

    Standard

    #18
    Moin,

    es wird ein Spritversorgungsproblem sein .... warum sollte da was ruckeln ... es wird eingespritzt solange ausreichend Druck ansteht ... wenn kein Druck mangels Strom oder Sprit dann macht es plok und das Ding ist aus ... eine Einspritzung ist da kompromissloser wie ein Vergaser.
    Vergaser arbeiten nach dem Ventouriprinzip ... dh. es wird Unterdruck an der Hauptdüse erzeugt durch die vorbeiströmende Luft, was dazu führt das der Sprit aus der Hauptdüse mitgerissen wird. Das wiederum bedeutet das Motor und Vergaser voneinander abhängig sind und eine Einheit bilden .... viel Drehzahl - viel Durchflussluft - viel Sprit

    Einspritzungen sind vom Motor abgekoppelt ... man kann nur noch die zugeführte Luft mittels Klappe regeln und der zugeführte Sprit wird mittels voreingestelltem Mapping (Drehzal+Potiestellung der Klappe+Wärmesensor Motor+Wärmesensor Luft+Lambdasonde)errechnet bzw ist vorgegeben. Wenn eine dieser Kontrollkomponeten Fehler macht dann hat man Probleme mit der Spritzufuhr.

    Es kommt noch die mechanische Seite (Pumpe - Kupplungen - Spritfilter - Leitungen) die auch Fehlerhaft sein können.

    Stimmt .... Vergaser is leichter

  9. Registriert seit
    08.11.2011
    Beiträge
    91

    Standard

    #19
    Hast wohl recht, mir sind eben noch die Erfahrungen mit meiner DR350 im Hinterkopf: mitten im Tunnel bleibt Sprit weg, mühseliges Umschalten auf Reserve und hoffen, dass der Motor so lange weiterbockt, bis er frischen Sprit bekommt. Vergaser, wie gesagt. Werde also um eine Überprüfung der Benzinpumpe bitten.

    Ciao, Bertoni

  10. Registriert seit
    31.07.2006
    Beiträge
    10.966

    Standard

    #20
    Zitat Zitat von bertoni Beitrag anzeigen
    Hast wohl recht, mir sind eben noch die Erfahrungen mit meiner DR350 im Hinterkopf: mitten im Tunnel bleibt Sprit weg, mühseliges Umschalten auf Reserve und hoffen, dass der Motor so lange weiterbockt, bis er frischen Sprit bekommt. Vergaser, wie gesagt. Werde also um eine Überprüfung der Benzinpumpe bitten.

    Ciao, Bertoni
    so ist es. Pumpe aus, Motor augenblicklich aus. Bei manchen 12er GSen gab es Probleme mit den Schnellkupplungen der Leitungen an der Pumpe, die hatten dann eine Art Wackelkontakt, mal ging es, mal nicht. Speziell wenn man sie mal getrennt hatte. Auch die elektrischen Anschlüsse können Probleme machen


 
Seite 2 von 4 ErsteErste 1234 LetzteLetzte

Ähnliche Themen

  1. fast Unfall wg. Motor aus während der Fahrt
    Von Burgerkiller im Forum F 650 GS und F 800 GS (Zweizylinder)
    Antworten: 26
    Letzter Beitrag: 10.05.2008, 21:52
  2. Q während der Fahrt einfach ausgegangen..
    Von Andreas0815 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 7
    Letzter Beitrag: 18.01.2008, 07:08
  3. ABS- Geräusche während der Fahrt
    Von pietch1 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 04.04.2006, 07:12
  4. ....während der Fahrt ging die Kiste plötzlich aus.
    Von vtnet im Forum HP2 Enduro und HP2 Megamoto
    Antworten: 9
    Letzter Beitrag: 27.10.2005, 21:05
  5. Bremse macht während der fahrt zu
    Von vau zwo im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 42
    Letzter Beitrag: 16.04.2005, 12:31