Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18

Anschluss von Zusatzleuchten?

Erstellt von Knut-Wi, 13.02.2009, 18:14 Uhr · 17 Antworten · 11.173 Aufrufe

  1. Registriert seit
    25.08.2010
    Beiträge
    760

    Standard

    #11
    Danke zero-cool

    Habe gemäss Tipp von RIB schon die Stecker und Buchse auf ebay gefunden, so dass ich mir ein Zwischenkabelstück baue und um das nicht so einfache Löten rum komme.

    An den Steckern vom Zwischenstück kann ich mehrere Kabel anschliessen und so den geringen Schaltstrom fürs Relais vom Abblendlicht (gelbes Kabel Abblendlicht plus, weisses Kabel Fernlichtplus, braunes Kabel Masse resp. Minus) abzapfen.

    Für den eigentlichen Hauptstromkreis hole ich wegen der so zu vermeidenden Belastung des Originalkabels den Strom von der Batterie direkt mit Sicherung gemäss Schaltplan.

    Bei dieser Vorgehensweise bleibt der Originalkabelbaum vollkommen unangetastet. Kommt einfach ein mit Stecker und Buchse eingefügtes Zwischenkabelstück zwischen Lichteinheit und Originalkabel.

    Um den Original Stecker von der Lichteinheit zu trennen, einfach den Metallbügel gegen den Stecker drücken und den Stecker rausziehen. Am Stecker die Gummi-Ummantelung etwas abziehen so sieht man, welche Farbe wo angeschlossen ist.

    Zusatzscheinwerfer gehen mit dem Abblendlicht an und stellen beim Startvorgang ideal ab. Ein Zusatzschalter im Hauptstromkreis erlaubt das gesetzlich erforderliche, generelle Ausschalten der Zusatzleuchten.

    Hi Alex , die Stecker und Buchsen nennen sich AMP Junior 3polig.
    Ich habe meine aus der Bucht , gibts aber auch anderweitig .

    AMP JPT Junior Power Timer Steckverbinder 3pol. Stecker komplett Kfz Pkw Lkw | eBay
    LG
    http://pages.ebay.com/link/?nav=item...d=360621600282

    Gruss alex37

  2. Registriert seit
    09.08.2011
    Beiträge
    3.709

    Standard

    #12
    Zitat Zitat von alex37 Beitrag anzeigen
    Hallo rudi00

    ja Bordsteckdose ginge auch, aber meine ist nicht über das Zündschloss geschaltet und hat dauernd Strom... Da möchte ich ungern Zusatzscheinwerfer anschliessen, die dann jeder Depp über den auch geplanten Zusatzschalter einschalten kann und ich dann dumm aus der Wäsche gucke, wenn ich starten will....
    Die Steckdose wird ca. 1 Minute nach dem Ausschalten der Zündung stromlos geschaltet.

  3. Registriert seit
    25.08.2010
    Beiträge
    760

    Standard

    #13
    Zitat Zitat von Wolfgang.A Beitrag anzeigen
    Die Steckdose wird ca. 1 Minute nach dem Ausschalten der Zündung stromlos geschaltet.
    Im Normalfall ja. Meine aber nicht. Der Vorbesitzer hat was abgeändert....

  4. Registriert seit
    25.08.2010
    Beiträge
    760

    Standard

    #14
    Nachtrag:

    In dem weiter vorne geposteten Schaltplan ist ein Fehler.

    Es sollte beim Relaisanschluss korrekterweise 87 heissen und nicht 87a.

    Bei 87a brennen die Zusathleuchten sofort und konstant, d.h. sie werden gar nicht vom Relais gesteuert (Durchgangsstrom).

    Gruss
    alex37

  5. Registriert seit
    18.07.2008
    Beiträge
    197

    Standard

    #15
    Zitat Zitat von Wolfgang.A Beitrag anzeigen
    Die Steckdose wird ca. 1 Minute nach dem Ausschalten der Zündung stromlos geschaltet.
    Hi,

    Ich habe an den Stecker auf dem Luftfilter mein Garmin angeschlossen, seither nach 1 Minute stromlos :-)
    Jetzt habe ich zus. an die Ladebuchse, parallel LED Leuchten angeschlossen, habe ich die Leuchten an und das Garmin im Halter, geht weder die Ladebuchse noch das Garmin nach 1 Minuter in Standby, sondern bleiben an.
    Schalte ich die LED´s ab, nach 1 Minute Garmin aus, nehm ich das Garmin aus der Halterung, gehen die LED´s nach 1 Minute aus.
    Ich bin leicht verwirrt, an der ST funktioniert die gleiche Schaltung einwandfrei.

  6. Registriert seit
    09.08.2011
    Beiträge
    3.709

    Standard

    #16
    Zitat Zitat von alex37 Beitrag anzeigen
    Es sollte beim Relaisanschluss korrekterweise 87 heissen und nicht 87a.

    Bei 87a brennen die Zusathleuchten sofort und konstant, d.h. sie werden gar nicht vom Relais gesteuert (Durchgangsstrom).
    Das stimmt so nicht, 87a ist der Öffner-Kontakt bei einem Wechsler-Relais.
    Dieser Kontakt ist solange mit 30 verbunden, bis durch die Erreger-Spannung 87 mit 30 verbunden wird.

    (Fast alle Relais haben den Schaltplan am Gehäuse aufgedruckt, da kannst Du das nachlesen)

    - - - Aktualisiert - - -

    Zitat Zitat von f800er Beitrag anzeigen
    Hi,

    Ich habe an den Stecker auf dem Luftfilter mein Garmin angeschlossen, seither nach 1 Minute stromlos :-)
    Jetzt habe ich zus. an die Ladebuchse, parallel LED Leuchten angeschlossen, habe ich die Leuchten an und das Garmin im Halter, geht weder die Ladebuchse noch das Garmin nach 1 Minuter in Standby, sondern bleiben an.
    Schalte ich die LED´s ab, nach 1 Minute Garmin aus, nehm ich das Garmin aus der Halterung, gehen die LED´s nach 1 Minute aus.
    Ich bin leicht verwirrt, an der ST funktioniert die gleiche Schaltung einwandfrei.
    Scheinbar gibt es mehrere Konstellationen, wo die zentrale Fahrzeugelektronik den Verbraucher nicht richtig erkennt und ihn als Ladegerät interpretiert und damit nicht in den Ruhemodus wechselt.

    Ich habe an den Anschluß ein Relais angeschlossen über dass dann die diversen Verbraucher versorgt werden.

  7. Registriert seit
    25.08.2010
    Beiträge
    760

    Standard

    #17
    Zitat Zitat von Wolfgang.A Beitrag anzeigen
    Das stimmt so nicht, 87a ist der Öffner-Kontakt bei einem Wechsler-Relais.
    Dieser Kontakt ist solange mit 30 verbunden, bis durch die Erreger-Spannung 87 mit 30 verbunden wird.

    (Fast alle Relais haben den Schaltplan am Gehäuse aufgedruckt, da kannst Du das nachlesen)
    Jep, ist so wie Du schreibst. Bei 87a steht die Verbindung mit 30 zu Beginn schon. Also zwar kein Durchgangsstrom, aber Strom fliesst schon und ich benötige den 87-er Anschluss, damit Strom erst fliesst, wenn das Relais auf 87 umschaltet.

    Gruss
    alex37

  8. Registriert seit
    21.05.2013
    Beiträge
    345

    Standard

    #18
    Der thread ist schon ein bisschen eingeschlafen, ich habe mal eine Frage und hoffe jemand kann sie mir beantworten.

    Die Idee mit dem amp jpt Stecker gefällt mit echt gut.
    Kann mir vielleicht jemand erklären wie genau die Kabel da angeschlossen werden? Einfach mehrere Kabel zusammen in einen Stecker? Also die Kabel vom originalen Stecker in die neue Buchse und da dann einfach noch ein anderes Kabel mit dabei gelötet, oder geklemmt?
    Wäre finde ich die beste Lösung, da ich am liebsten auch den Kabelbaum unangetastet lasse.
    Gruß
    Sorry habe gerade gesehen das der thread um f800 Forum ist. Ich werde am Wochenende mal bei meiner r1200gs adventure schauen was die für einen Stecker hat und ob es vielleicht auch geht.


 
Seite 2 von 2 ErsteErste 12

Ähnliche Themen

  1. usb anschluss
    Von Smile im Forum Navigation
    Antworten: 7
    Letzter Beitrag: 29.10.2013, 20:36
  2. Zusatzleuchten / Tagfahrlicht
    Von B57-Biker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 11
    Letzter Beitrag: 16.03.2012, 16:22
  3. F 650 GS (Zweizylinder) 12V Anschluss
    Von Smile im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 04.03.2012, 18:52
  4. F 800 GS Zusatzleuchten
    Von stollenreiter murmel im Forum Technik & Bastel-Ecke
    Antworten: 6
    Letzter Beitrag: 18.11.2010, 20:26
  5. TT Nebelscheinwerfer Anschluss
    Von Tazz im Forum Technik & Bastel-Ecke
    Antworten: 13
    Letzter Beitrag: 27.09.2009, 22:18