Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 26

Batterie

Erstellt von HomerSimpson, 31.12.2009, 09:39 Uhr · 25 Antworten · 6.084 Aufrufe

  1. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #11
    Ich würde mich als BMW auch durch so eine Vorschrift absichern. Zum Beispiel kann man nicht wissen welches Ladegerät der Endkunde benutzt, oder ob eventuell Modifikationen am Kabelbaum vorgenommen wurden (z.B. für Zusatzgeräte).

  2. Registriert seit
    17.10.2009
    Beiträge
    88

    Lächeln

    #12
    Zitat Zitat von hubs Beitrag anzeigen
    Habe als Lade-/Frischhaltegerät den ProCharger von Saito (Louis) - direkt an Batteriepole nach vorherigem Abklemmen. Nach ca. 8 Wochen Standzeit bei teilweise erhblichen Minustemperaturen zeigte das Gerät bei der halbjährigen Batterie 75 % Ladekapazität an, nach 1 Stunde 100 %, geht dann in Erhaltungsmodus über. Trotzdem nehme ich dann die Klemmen ab und wiederhole die Prozedur alle paar Wochen. Das Gerät nehme ich auch für PKW und Vespa her.
    Die Anschaffung eines BMW- Ladegerätes (schneller Klick an die Bordsteckdose statt Demontage der Sitzbank, der 6 Schrauben und der Abdeckung) ist trotz des relativ hohen Preises eine Option.
    Gruß Hubertus.

    Habe heute zugeschlagen und mir das Originalgerät zugelegt (95,-). Schluß mit umständlichem Ein- und Ausbau

  3. ulixem Gast

    Standard

    #13
    Zitat Zitat von hubs Beitrag anzeigen
    Habe heute zugeschlagen und mir das Originalgerät zugelegt (95,-). Schluß mit umständlichem Ein- und Ausbau
    Glückwunsch. Habe mir im Netz für kleines Geld noch den Klemmenadapter (also Bordsteckerbuchse auf Krokodilsklemmen) besorgt, dann kann ich auch meinen Roller laden. Gibt es bei ebay wesentlich billiger als bei BMW. War irgend ein Elektroshop der Ladegerätzubehör verkaufte. ca 8 Euro incl.Versand

  4. Registriert seit
    02.07.2009
    Beiträge
    93

    Standard

    #14
    Hallo Zusammen,

    aus meiner persönlichen Erfahrung sind Ladegeräe völlig überbewertet. Einzig und Alleine die Spannung ist wichtig.

    In der Regel Erhaltungsspannung 2,23 V pro Zelle und Ladespannung 2,33 V je Zelle. Es gibt Herstellerbedingt kleine Abweichungen. Es gibt da noch eine Temperatur korrektur, ist bei bei normaler Umgebungstemp (20°C) zu vernachlässigen.

    Da wir auch Blei und BleiGel Akkus im Betrieb haben, sollte diese Verfahrensweise allg. Gültig sein. So schreiben es bei uns jedenfalls die Hersteller vor. (Exide, Sonnenschein, Varta, ....)

    So werden bei uns die Batterien im Bereitschaftsparallelbetrieb gefahren, da bedeutet die Gleichrichter speisen immer die Verbraucher und die Batterie, damit bei Stromausfall die Batterie sofort die Speisung übernimmt.

    Wir legen nur Wert darauf, das die Spannung auf 2 Stellen hinterm Komma möglichst genau eingehalten wird.

    Und wir habe Batteriegruppen bis ca. 8000 Ah, die Laufen nun seid über 10 Jahren ohne Probleme.

    Grüße

    Oliver

  5. Registriert seit
    05.07.2009
    Beiträge
    14

    Standard Batterie ausbauen - danach Datum weg?

    #15
    Mit Interesse las ich eure Diskussion um die Möglichkeiten der vernünftigen Batterieladung über die Wintersaison. So wurde unter anderem empfohlen, die Batterie auszubauen und in einem Raum zu lagern, der zwar kühl, aber nicht unter 0°C temperiert ist. Und natürlich ab und zu wieder ans Ladegerät hängen...
    Nun las ich in einem anderen Forum, dass mit der fehlenden Spannungsversorgung auch das Datum zurückgesetzt werde. Wäre nicht direkt tragisch, aber beim Wiedereinbau vermutet der Bordcomputer, dass das Wartungsintervall schon lange abgelaufen ist und zeigt daher immer beim Start den Wartungshinweis an. Da es mit der Zeit lästig wird, müsse man zu seinem gehen, der einem das Datum wieder richtig einstellt.
    Stimmt das?

  6. Registriert seit
    23.05.2008
    Beiträge
    255

    Standard

    #16
    Wenn die Batterie längere Zeit abgeklemmt ist, passiert das wohl und man darf zum fahren, wenn man die Anzeige wieder richtig haben möchte.

  7. Registriert seit
    08.03.2007
    Beiträge
    700

    Standard

    #17
    Zitat Zitat von FrauAntje Beitrag anzeigen
    Wenn die Batterie längere Zeit abgeklemmt ist, passiert das wohl und man darf zum fahren, wenn man die Anzeige wieder richtig haben möchte.
    Aber nur bis Modelljahr 2009.
    Modelljahr 2010 hat dieses Phänomen nicht mehr.

  8. Registriert seit
    05.07.2009
    Beiträge
    14

    Standard

    #18
    Danke für die schnellen Antworten!

    Mal sehen, wie lange es geht, bis das Datum weg ist.
    (Aber deswegen ein neues Moped kaufen, wäre dann doch zuviel... )

  9. LGW Gast

    Standard

    #19
    Zitat Zitat von R1F800 Beitrag anzeigen
    Aber nur bis Modelljahr 2009.
    Modelljahr 2010 hat dieses Phänomen nicht mehr.
    Wow. Das wird ja in der Praxis zum jetzigen Zeitpunkt unglaublich viele Leute betreffen

  10. Registriert seit
    08.03.2009
    Beiträge
    541

    Standard

    #20
    Aber nur bis Modelljahr 2009.
    Modelljahr 2010 hat dieses Phänomen nicht mehr.
    Warum ist das so, was wurde geändert? Nachrüstbar?


 
Seite 2 von 3 ErsteErste 123 LetzteLetzte

Ähnliche Themen

  1. Biete Sonstiges BMW Batterie 12V 19 AH
    Von encore81 im Forum Biete (privat) ...
    Antworten: 0
    Letzter Beitrag: 26.04.2011, 16:33
  2. Batterie
    Von Juppi17 im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 21
    Letzter Beitrag: 08.05.2009, 09:21
  3. Batterie für die GS
    Von Tundrabiker im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 0
    Letzter Beitrag: 09.04.2008, 12:27
  4. Batterie
    Von Bull im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 6
    Letzter Beitrag: 15.12.2007, 16:40
  5. Gel-Batterie
    Von Touren-Tom im Forum Zubehör
    Antworten: 1
    Letzter Beitrag: 24.08.2006, 19:35