Seite 1 von 5 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 44

Batterie Defekt?

Erstellt von metlet2, 21.08.2011, 10:13 Uhr · 43 Antworten · 7.223 Aufrufe

  1. Registriert seit
    11.01.2011
    Beiträge
    232

    Standard Batterie Defekt?

    #1
    meine F800GS ist 4 Monate Alt , wollte heute eine Ausfahrt machen ,Zündung ein nichts rührt sich , keine Anzeige im Cokpit rein gar nichts nicht mal ein Flackern

    habe die Batterie ausgebaut ,habe keinen Stromanschluß in der Garage und die befindet sich im Nachbarort, Batterie an das Batterieladegerät (Optimate ) angeschlossen und die Batterie läd ganz normal

    leider ist mein Multimeter defekt , habe nur so einen ganz Billigen Batterietester von Conrad den man auch auf 12V umschalten kann , die Anzeige ist fast am ende des roten Bereiches danach fängt der Grüne Bereich an , der Anzeige zufolge müßte noch ein bischen Strom in der Batterie , aber bei den Anzeigen rührt sich gar nichts alles wie TOT

    Gibt es da noch andere Sachen wo alles wie Tot ist , wie verhält es sich beim Ringantennendefekt habe ich da noch eine Anzeige ?

    der Schlüssel war abgezogen ,Standzeit war eine Woche , bin mir aber unsicher ob ich nicht versehendlich das Standlicht eingeschaltet habe

    Warum ich jetzt die F800GS nicht holen lasse , heute ist Sonntag und nächste Woche habe ich keine Zeit dazu , muß dazu in die weiter entfernte Garage Fahren und muß anwesendend sein weil das mit elekronischen Zahlenschloß gesicherte Tor oft spinnt und nur mit Tricks aufzubekommen ist

    auch weil ich wenn es die Batterie ist auf die von BMW Sch.... und mir eine andere Kaufe

    Gruss Franz

  2. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #2
    Wenn es gar keine Anzeige beim Motorraddisplay gibt ist sie entweder komplett entladen oder hat einen Plattenschluss. Eine Woche durchs Standlicht tiefentladen killt die Batterie.

    Wenn noch 10,5 V oder sowas da sind, dann hat sie wohl einen Plattenschluss. Das ist dann klar ein Garantiefall. Bring sie zum Händler und lass sie mal testen. Bring Dein Voltmeter in Ordnung und vergiss diese Batterietester. Deine privaten Sachen interessieren mich weniger, jeder hat seine Dinge zu erledigen.

  3. Registriert seit
    11.01.2011
    Beiträge
    232

    Standard

    #3
    Danke , wenn es nur die Batterie ist , nicht so schlimm , man denkt ja gleich an was Ärgeres

    Gruss Franz

  4. Registriert seit
    11.01.2011
    Beiträge
    232

    Standard

    #4
    Zitat Zitat von peter-k Beitrag anzeigen
    Deine privaten Sachen interessieren mich weniger, jeder hat seine Dinge zu erledigen.
    habs nur geschrieben um solche Antworten wie " warum hast du sie nicht gleich zum Händler gebracht" usw. zu vermeiden

    habe da in anderen Foren schlechte erfahrungen gemacht

    Gruss Franz

  5. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #5
    Ok. Die derzeitige Voltzahl wäre schon interessant.

  6. Registriert seit
    11.01.2011
    Beiträge
    232

    Standard

    #6
    so habe mir jetzt ein Multimeter ausgeborgt , habe die Batterie ungefähr 3Std an das Optimate angehängt gehabt

    die Batterie hat jetzt 7 Volt wenn man das Ladegerät entfernt und ein bischen wartet sind es nur noch 6,4 Volt , die wird wohl hin sein

    werde es Testen lassen sobalt ich Zeit habe

    Gruss Franz

  7. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #7
    Yep, die ist wohl durch.

  8. Registriert seit
    16.08.2011
    Beiträge
    69

    Standard

    #8
    Die ist wohl fertig.....weg damit, auch wenn du sie nochmal aufgeladen bekommst, was ich nicht glaube....kannste vergessen.

  9. Registriert seit
    15.05.2009
    Beiträge
    274

    Standard F650 GS mit defekter Batterie liegengeblieben

    #9
    Zitat Zitat von metlet2 Beitrag anzeigen
    meine F800GS ist 4 Monate Alt , wollte heute eine Ausfahrt machen ,Zündung ein nichts rührt sich , keine Anzeige im Cokpit rein gar nichts nicht mal ein Flackern
    Meine F650 GS EZ 01/2008 (wohl ein früher Pressevorführer mit KZ M-XZ3..) gab heute bei 32°C auch den Geist auf. Beim Einfädeln in die stehende Kolonne, um Gegenverkehr auszuweichen, hat mal wieder so ein gefrusteter Dosenpilot dichtegemacht und ich leider den Motor abgwürgt. Danach ging nichts mehr: kein Anlasser, keine richtige Funktion des Bordcomputers etc. pp. Der BMW Notdienst war nach ca. 20 Minuten vor Ort.

    BMW-Service-Mobil-Diagnose: Batterie nach ca. 3,5 Jahren und 23.000 km platt. Im Winter hing sie zwar immer am teuren BMW-Ladegerät und auch sonst brauchte sie sich nicht zu beklagen, aber der Stop-and-Go-Verkehr bei 32°C mit laufendem Lüfter hat ihr heute wohl den letzten Lebensmut gestohlen.

    Der freundliche BMW-Kombifahrer und Techniker hatte heute erst seinen zweiten Tag im Service-Mobil und eigentlich macht er sonst nur Autos, aber er hatte natürlich eine passende Bakterie und jede Menge Einsatzbereitschaft an Bord. Da ich das schöne Wetter nutzen wollte (Airflow-Klamotten - juchuhhhh), war sofortiger Einbau und Kartenzahlung angesagt.

    Fazit: An- und Abfahrt kostenlos (im Wert von 6 AW - es waren jeweils 10 oder 15 Minuten), wie auch Diagnose bzw. Batterieprüfung im Wert von 4 AW (waren etwa 10-15 Minuten). Batterie ersetzen berechnet mit 3 AW zu Brutto 39,59 Euro und - festhalten - Batterie Exide 12 Ah zu brutto 136,20 Euro, also in Summe 175,59 Euro. Dafür konnte ich ca. 1 h nach der Pannenmeldung bei BMW weiterfahren.

    Nun die Fragen:
    1. Ist es normal, daß die Batterie trotz bester Pflege nach 3,5 Jahren platt ist? Bei meinen Autos halten die Dinger immer viel länger.
    2. Habe ich für die Bakterie deutlich mehr bezahlt, als notwendig gewesen wäre?


    Abgesehen von den heftigen Preisen, fand ich es klasse, daß ich relativ schnell wieder weiterfahren konnte und die BMW-Leute am Telefon und vor allem der Techniker vor Ort freundlich und fit waren.



    freshman

  10. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #10
    Zitat Zitat von freshman Beitrag anzeigen
    Nun die Fragen:
    1. Ist es normal, daß die Batterie trotz bester Pflege nach 3,5 Jahren platt ist? Bei meinen Autos halten die Dinger immer viel länger.
    2. Habe ich für die Bakterie deutlich mehr bezahlt, als notwendig gewesen wäre?
    1. Da ist man erst mal impulsiv geneigt nicht zu antworten. Deine Batterie hat genau so lange gehalten wie so eine Batterie normalerweise hält.
    2. Du hättest für die selben Kosten z.B. zwei Yuasas bekommen, und wahrscheinlich noch ein paar Taler für zwei Kaltgetränke mit Hopfenaroma übrig gehabt.

    Welche Bakterie haben die Dir denn eingebaut?


 
Seite 1 von 5 123 ... LetzteLetzte

Ähnliche Themen

  1. GSA nach ein Jahr Batterie defekt
    Von Adventurerider im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 18.03.2012, 22:43
  2. Batterie Defekt oder was....
    Von schnuppel im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 01.07.2011, 08:22
  3. Springt nicht an, Anlasser defekt? Batterie und Relais wohl okay!
    Von wub-driver im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 10
    Letzter Beitrag: 21.07.2010, 20:26
  4. Batterie defekt
    Von sukram im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 72
    Letzter Beitrag: 17.04.2010, 20:43
  5. Batterie permanent defekt
    Von Rudie im Forum R 850 GS und R 1100 GS
    Antworten: 14
    Letzter Beitrag: 25.03.2007, 13:19