Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 44

Batterie Defekt?

Erstellt von metlet2, 21.08.2011, 10:13 Uhr · 43 Antworten · 7.219 Aufrufe

  1. LieberOnkel Gast

    Standard

    #11
    Meine Bakterie ist kürzlich nach etwa gleicher Lebensdauer ebenfalls von jetzt auf gleich kaputtgegangen.

    Ersatz hat etwas weniger als 60 Euro gekostet.

  2. Registriert seit
    15.05.2009
    Beiträge
    274

    Standard

    #12
    Zitat Zitat von peter-k Beitrag anzeigen
    1. Da ist man erst mal impulsiv geneigt nicht zu antworten. Deine Batterie hat genau so lange gehalten wie so eine Batterie normalerweise hält.
    2. Du hättest für die selben Kosten z.B. zwei Yuasas bekommen, und wahrscheinlich noch ein paar Taler für zwei Kaltgetränke mit Hopfenaroma übrig gehabt.

    Welche Bakterie haben die Dir denn eingebaut?
    Danke für den Hinweis zur Standardlebensdauer einer Motorradbatterie. Das wußte ich nicht. Ist die Belastung so viel höher als bei einer Autobatterie, oder liegt es an den Dimensionen, daß sie kürzer leben als ihre vierrädrigen Freunde?

    Ja, ja, nachdem ich gestern im Internet gesucht hatte, habe ich Yuasa und co. für schmale Taler gefunden, die alle irgendwie zu irgendwas baugleich sein sollten und genau deshalb meine Frage gestellt. Auf meiner Rechnung steht für die Batterie die Original BMW-Teilenummer 61217724073 'Batterie AGM'. Es ist eine Exide mit 14 Ah zu brutto 136,20 Euro.

    Lieber Onkel, danke für den Bericht zu Deiner Batterielebensdauer. Anscheinend haben wir da sogar noch Glück gehabt bzw. richtige Langläufer erwischt, wenn man das Problem des Eröffnungsbeitrags betrachtet...

    Danke für die Auskünfte und die besten Wünsche für allzeit genug Saft unter der Tankattrappe und in den Knochen sendet

    freshman

  3. Registriert seit
    11.01.2011
    Beiträge
    232

    Standard

    #13
    Uptate: durch die überprüfung beim Freundlichen ergab das die Batterie tatsächlich kaputt ist , und das nach nur 4 Monaten Betriebszeit , ein schöner zug vom freundlichen ist das ich eine Gutschrift bekomme , nachdem ich gesagt habe eine Orginalbatterie bau ich nicht mehr ein

    habe eine Banner AGM eingebaut 55€

    Gruss Franz

  4. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #14
    Herzlichem Glückwunsch! Genau das wuerd' ich auch machen. Die Exide können die behalten.

  5. Registriert seit
    16.05.2011
    Beiträge
    155

    Standard

    #15
    Die Batterieprobleme hier sind ja mittlerweile gelöst.
    Doch hätte ich noch eine Anmerkung zur Lebensdauer von Motorradbatterien.
    An meinen BMW R1100RS und R1150RS hatte ich über 5 bzw. 6 Jahre, die sie in meinem Besitz waren, nie Probleme mit den Batterien. Das gleiche bei der Nachfolgerin Honda CB 1300, die ich 6 Jahre fuhr. Allesamt waren es wartungsfreie Batterien und alle wurden im Winter gelegentlich mit einem Optimate aufgeladen.

    Die dreieinhalb Jahre Batterie-Lebensdauer von freshman sind also schon noch zu übertreffen und eher ein leicht unterdurchschnittlicher Wert.

    Mit den herkömmlichen Säurebatterien in meinem Oldtimer von 1973 (Kickstarter), der nur selten bewegt wird, habe ich allerdings mehrmals deutlich kürzere Lebensdauer-Zeiten erleben müssen. Da sind 3,5 Jahre ein guter Wert.

    Gruß von Helmut

  6. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #16
    1100 und 1150 haben Gel-Batterien. Die halten länger und sind auch gegen Endladung deutlich robuster. Die CB1300 stellt erheblich geringere Anforderungen an eine Bakterie.

    Das blöde an AGM ist, die gehen oft plötzlich hopps, ohne langsamen Tod wie wir es kennen. Dazu sind die hitzeempfindlich. Darum wundert mich nicht, dass die vom frischem Mann in der geschilderten Situation abdankte.

  7. Registriert seit
    16.08.2011
    Beiträge
    69

    Standard

    #17
    Eine Lebensdauer von 3 1/2 Jahren halte ich für ok, kommt natürlich drauf an wie mit der Maschine gefahren wird....die Winterladung mit dem BMW Ladegerät kenne ich nicht, normalerweise baue ich die Batterie aus und stelle sie geladen in den Keller....wenn ich nicht mal wieder zu faul bin.
    Kommt stark darauf an, ob Kurzstrecke oder Langstrecke usw

  8. Registriert seit
    20.11.2008
    Beiträge
    4.029

    Standard

    #18
    Das was Peter über die Hitzeempfindlichkeit der AGM-Batterien sagt, ist absolut richtig. Hieran kann man auch den baldigen Tod der Batterie erkennen. Habe ich jetzt 2 Mal bei meinen 1200ern gehabt. Motorrad warm, kurz angehalten und beim ersten Druck auf den Anlasser kam nichts. Erst beim 2 Druck auf den Anlasser, bzw. einmal sogar erst nach ca. 15 min Abkühlen gings dann doch wieder. Wer dieses Phänomen feststellt, sollte nicht mehr lange mit dem Austausch seiner Batterie waren.

    CU
    Jonni

  9. Registriert seit
    30.04.2007
    Beiträge
    6.464

    Standard

    #19
    Ich empfehle Motorradherstellern, ein Voltmeter in das Display zu integrieren. Das ist mit Minimalst-Aufwand zu machen. Oder wg. naheliegender Befürchtungen, dass es wieder zu überängstlichen Misinterpretationen kommt vielleicht auch eine Ampel.

  10. Registriert seit
    22.07.2007
    Beiträge
    64

    Standard

    #20
    Nun spielen wir hier auch mit
    Bei der F 650 GS Bj. 04/2011 ist die Batterie nun nach immerhin 3500 gefahrenen Kilometern hinüber.
    Bei meiner F 800 GS Bj. 06/2011 hat sie gestern nach gerade 2000 Kilometern die Grätsche gemacht.
    Bei beiden Motorrädern kein Verbrauchen an gewesen und die Standzeit betrug höchstens 2 Wochen. Die Batterien wurden natürlich ohne Kosten getauscht. Auf Nachfrage wie so etwas angehen kann: Das hat man mal.
    Vielleicht halten die neuen ja etwas länger.


 
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Ähnliche Themen

  1. GSA nach ein Jahr Batterie defekt
    Von Adventurerider im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 12
    Letzter Beitrag: 18.03.2012, 22:43
  2. Batterie Defekt oder was....
    Von schnuppel im Forum Technik & Bastel-Ecke
    Antworten: 1
    Letzter Beitrag: 01.07.2011, 08:22
  3. Springt nicht an, Anlasser defekt? Batterie und Relais wohl okay!
    Von wub-driver im Forum G 650 GS , F 650 (GS) und F 650 GS Dakar (Einzylinder)
    Antworten: 10
    Letzter Beitrag: 21.07.2010, 20:26
  4. Batterie defekt
    Von sukram im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 72
    Letzter Beitrag: 17.04.2010, 20:43
  5. Batterie permanent defekt
    Von Rudie im Forum R 850 GS und R 1100 GS
    Antworten: 14
    Letzter Beitrag: 25.03.2007, 13:19