Ergebnis 1 bis 9 von 9

Benzinpumpe defekt?

Erstellt von Quallentier, 29.09.2015, 10:21 Uhr · 8 Antworten · 2.119 Aufrufe

  1. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard Benzinpumpe defekt?

    #1
    Hallo Leute,
    im Urlaub ist meines Schnurtzelschnäutzchens F650GS Twin nicht mehr angesprungen. 2 Tage vorher hatte sie schon mal Startschwierigkeiten. Verdacht lt. Werkstatt: Benzinpumpe. Wäre auch logisch, denn alles fluppt, aber sie springt eben nicht an, als könne kein Sprit an.
    Verdacht liegt auf dem Teil:

    Kann man das Teil prüfen / durchmessen? Was genau ist das, denn die Pumpe ist doch wohl darunter im Tank?

    Bin für jeden Tipp dankbar...

  2. Registriert seit
    17.11.2005
    Beiträge
    2.653

    Standard

    #2
    Da rätseln auch andere:

    http://f-gs.de/threads/twin-nimmt-ke...an.2349/page-2

    Sieht so aus, als wenn es die Steuerung der Pumpe wäre.

  3. Registriert seit
    21.12.2009
    Beiträge
    4.110

    Standard

    #3
    Jep, das ist die Pumpensteuerung! Allerdings ist das die alte Variante, die eigenentlich seit '07 im Rahmen eines Werkstattaufenthalts kostenlos gegen ein modifiziertes Bauteil (schwarz lackiert, sonst äußerlich gleich) getauscht wurden!
    Warum in dem Kälble noch die alte Version drin ist, verstehe ich nicht. Seither nimmer beim Service gewesen?

    Grüßle

    der Kurze

  4. Registriert seit
    19.08.2009
    Beiträge
    146

    Standard

    #4
    Das gute Stück ist an meiner 800GS seinerzeit mitten in der chilenischen Atacama-Wüste verreckt. Der Tausch geht ja wenigstens innerhalb weniger Minuten von statten...
    Wir hatten halt damals Glück die Steuerung der Benzinpumpe als Übeltäter auszumachen, denn wir haben das Teil einfach zwischen unseren beiden 800ern getauscht

  5. Registriert seit
    10.11.2011
    Beiträge
    1.477

    Standard

    #5
    "Wir hatten halt damals Glück die Steuerung der Benzinpumpe als Übeltäter auszumachen, denn wir haben das Teil einfach zwischen unseren beiden 800ern getauscht"
    Verstehe ich nicht ganz, wenn du ein defektes und ein Teil, das i.O. ist tauschst, ist das Ergebnis zwei intakte Teile?

  6. Registriert seit
    27.09.2006
    Beiträge
    7.313

    Standard

    #6
    Berechtigte Frage...

    @Bonsai: Alle Services gemacht, von einer Tauschaktion der Steuereinheit war nichts bekannt.

    Update: Es lag nicht an der Pumpensteuerung. Habe daraufhin die Pumpeneinheit ausgebaut und den Startknopf gedrückt, die Pumpe lief. Also wieder eingebaut, Schlauch von Pumpe in Spritkanister geführt und probiert, ob die Pumpe auch fördert. Sprit lief, hmmm...
    Mist dachte ich, also irgendwas Richtung Vergaser = größere Aktion.
    Orginal-Benzinschlauch noch mal aufgesteckt und gestartet: Mopped lief einwandfrei

    Fazit: Es muß etwas den Anlauf der Pumpe behindert haben, was sich beim Aus- und Einbau der Pumpeneinheit irgendwie verabschiedet hat. Möppi läuft seitdem mit alter Steuerelektronik und Pumpeneinheit einwandfrei

    Ein Hinweis noch: Es gab wohl auch häufiger Probleme mit dem Startknopf der Schaltereinheit. Das macht sich durch genau unser Problem bemerkbar, da die Pumpenelektronik vom Startknopf angesteuert wird. Fällt die Spritversorgung also nur beim Starten aus, dann den Startknopf beim auslesen lassen. Der Startvorgang läßt sich per Diagnosegerät auch softwaremäßig simulieren, sodaß der Fehler ggf. schnell einzugrenzen ist.

  7. Registriert seit
    21.12.2009
    Beiträge
    4.110

    Standard

    #7
    Hey Ralf,

    von der Tauschaktion bekommt der Kunde normalerweise niGS mit; das läuft intern !

    ...Und achte bei dem 800er-Twinmotor (egal, ob F 650, F 700 oder F 800) regelmäßig auf die Ladespannung! Ein durchgebrannter Stator ist kein Einzelfall. Er stirbt aber nicht plötzlich, sondern peu a peu. Deshalb regelmäßig messen (lassen), somit kann man dann rechtzeitig reagieren!

    Grüßle

    der GS-Flüsterer

  8. Registriert seit
    19.08.2009
    Beiträge
    146

    Standard

    #8
    Zitat Zitat von Henryt Beitrag anzeigen
    "Wir hatten halt damals Glück die Steuerung der Benzinpumpe als Übeltäter auszumachen, denn wir haben das Teil einfach zwischen unseren beiden 800ern getauscht"
    Verstehe ich nicht ganz, wenn du ein defektes und ein Teil, das i.O. ist tauschst, ist das Ergebnis zwei intakte Teile?
    Die Kunst ist ohne Händler in der Nähe erst mal die Ursache für den absterbenden Motor zu finden. Da kann man nur Teil für Teil zwischen den Mopeds tauschen, um so den Übeltäter zu finden

  9. Registriert seit
    10.11.2011
    Beiträge
    1.477

    Standard

    #9
    Wenn man mir etwas ganz langsam erklärt verstehe ich es auch.


 

Ähnliche Themen

  1. Benzinpumpe defekt nach Tierkollision???
    Von cobra1150 im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 15
    Letzter Beitrag: 21.08.2011, 11:40
  2. Defektes Teil an der Benzinpumpe
    Von piratenQ im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 3
    Letzter Beitrag: 08.05.2008, 19:20
  3. defektes ABS
    Von Hannes im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 9
    Letzter Beitrag: 10.08.2005, 14:48
  4. Möglicherweise Interessant: Wassereintritt in benzinpumpe
    Von mr.spock im Forum R 1200 GS und R 1200 GS Adventure
    Antworten: 4
    Letzter Beitrag: 13.04.2005, 12:42
  5. Zündkerze defekt ????
    Von GS Peter im Forum R 1150 GS und R 1150 GS Adventure
    Antworten: 1
    Letzter Beitrag: 28.03.2005, 22:24